WordPress.org

Profiles

  • Member Since: April 23rd, 2018
  • Find me on:
  • Created a topic, Arrows broken on site, on the site WordPress.org Forums:
    Hello, This is an amazing plugin, but I found a few …

    1 day ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    That makes sense, I think I'll just change the headers so that it can properly…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    There is also one without the black box (background), so I now it's not that.…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    Hey Steven :) Thank you for allowing me to ask another question. I noticed that…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    Hey, thanks for all this information! I like the option of the shortcode, didn't think…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    Maybe I should just leave it like I did before if this is just going…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    I just tried this and changed the setting to show the TOC at the top…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    @shazahm1hotmailcom I have changed it back to the & for you to inspect :) Thank…

    2 months ago

  • Posted a reply to TOC does not work with headers that include &, on the site WordPress.org Forums:
    I would also like to add that I use BeaverBuilder, so perhaps that can be…

    2 months ago

  • Created a topic, TOC does not work with headers that include &, on the site WordPress.org Forums:
    I downloaded the plugin, which works amazing with Rank…

    2 months ago

  • Posted a reply to Not working on some pages, on the site WordPress.org Forums:
    @shazahm1hotmailcom I apologize, I didn't feel the need to open a support topic of my…

    2 months ago

  • Posted a reply to Not working on some pages, on the site WordPress.org Forums:
    I just downloaded this plugin and I was receiving the same issue. Like ande1352 said,…

    2 months ago

  • Created a topic, Woocommerce helped fix my issues, on the site WordPress.org Forums:
    I was having issues with my taxes not being automated …

    4 months ago

  • Created a topic, Don’t buy the PRO version, on the site WordPress.org Forums:
    I bought the Pro version off their website, never got …

    1 year ago

  • Created a topic, Great :), on the site WordPress.org Forums:
    This was the only plugin that worked with beaverbuilde…

    2 years ago