WordPress.org

Profiles

zepolo

Profile picture of zepolo
  • Member Since: July 8th, 2010
  • @zepolo on WordPress.org
  • Find me on:

  • Created a topic, The best of, for pagination (easier), on the site WordPress.org Forums:
    Easy to Install and Configure

    2 weeks ago

  • Posted a reply to nothing appear, on the site WordPress.org Forums:
    Can you help me. I try to contact you by support page.I have receive no…

    3 weeks ago

  • Created a topic, nothing appear, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    Today it's works fine. Thank tou for your help and assistance.

    2 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    Charlie, unfortunatly this does not work Thabk you for your help

    2 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    "I will be pushing out an update today with a patch for this." Just checking…

    2 months ago

  • Posted a reply to nothing appear when we have a review, on the site WordPress Support Forums:
    Thank you for your quick answer. our database is ok. We are waiting your update…

    3 months ago

  • Created a topic, nothing appear when we have a review, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Translation: suggestion, on the site WordPress Support Forums:
    Thank you

    6 months ago

  • Created a topic, Translation: suggestion, on the site WordPress Support Forums

    7 months ago

  • Created a topic, good, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Support the plugin on Github, on the site WordPress Support Forums:
    +1 this thread But 7/8 people said it's broken with 1.3.20 (WP 4.4.1)

    8 months ago

  • Created a topic, Bravo super plugin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Free version is too "light", on the site WordPress Support Forums

    9 months ago

  • Created a topic, Display bug in the admin menu with WP 4.4 and twentyfourteen theme, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Lost the sidebar on category page, on the site WordPress Support Forums:
    I have experience a similar issue. I have found the "guilty code". Through appareance >…

    10 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    I have found the "guilty code". Through appareance > widgets I have a TEXT. The…

    10 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    Hello, When browsing the site no left bar no footer. I have tried : with…

    10 months ago

  • Created a new ticket, #35071, in Core Trac:
    upgrade 431 to 44 with twenty fourteen no left bar no footer

    10 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    To be precise I have made the left bar with : - apparence > Widgets…

    10 months ago

  • Posted a reply to left side bar not showing, on the site WordPress Support Forums:
    Hello, I had to go back previuous version. What I have noticed : - version…

    10 months ago

  • Created a topic, left side bar not showing, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Like a charm! Great Plugin., on the site WordPress Support Forums

    12 months ago

  • Created a topic, Great for stop errors emojis, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Only 3 thumbnails showing after update(?), on the site WordPress Support Forums:
    I found on Plugin forum from member staff: "TubePress Free Trial version is limited to…

    1 year ago

  • Posted a reply to Only 3 thumbnails showing after update(?), on the site WordPress Support Forums:
    I try this and it's better: Follow instructions: http://community.tubepress.com/topic/5633-how-to-enter-your-google-api-key-into-tubepress/ But for thumbnails I don't see…

    1 year ago

  • Created a topic, for a better widget than default WP category, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Only 3 thumbnails showing after update(?), on the site WordPress Support Forums:
    I have the same problem I only see the last three videos Are you sure…

    1 year ago

  • Posted a reply to Lots of TubePress Plugin features are not working with WordPress 4.1 and 4.2, on the site WordPress Support Forums:
    yes, for exemple we haveonly 3 thumbnails by page (before we put: 20 by page…

    1 year ago

  • Created a topic, Great, on the site WordPress Support Forums

    1 year ago

  • Created a topic, not funny and useful, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Top-Rated Widget Now Showing In Sidebar, on the site WordPress Support Forums:
    For info, I have same problem, suddenly stopped last week. It's not first time.

    2 years ago

  • Created a topic, Does what it says, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Look for alternatives, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best plugin for rating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, broken, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Site ID and Site Key are alright but error log, on the site WordPress Support Forums:
    Thank you very mucjh for uick answers.. Yes, since last wordpress update I can't see…

    2 years ago

  • Created a topic, redirection to PRIMARK, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Site ID and Site Key are alright but error log, on the site WordPress Support Forums:
    No there is no stats ans sceen displayed. Same with 1.4.4

    2 years ago

  • Created a topic, Site ID and Site Key are alright but error log, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very useful, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Rating doesnt work with Chrome and Firefox, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best plugin for code injection, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Google chrome, on the site WordPress Support Forums

    2 years ago

  • Created a topic, good idea, on the site WordPress Support Forums

    2 years ago

  • Created a topic, security plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Problem stats in dashboard, on the site WordPress Support Forums:
    Now it's OK

    2 years ago

  • Posted a reply to Problem stats in dashboard, on the site WordPress Support Forums:
    Now I have: User Agent: "Mozilla/5.0 (Windows NT 6.3; WOW64; Trident/7.0; rv:11.0) like Gecko" Page…

    2 years ago

Plugins