WordPress.org

Profiles

zep101

Profile picture of zep101
  • Member Since: March 17th, 2012
  • Find me on:

  • Posted a reply to "Is switching from http to https going to break anything?", on the site WordPress Support Forums:
    I am using Hostgator and to get a dedicated IP you have to get SSL.…

    7 days ago

  • Created a topic, Is switching from http to https going to break anything?, on the site WordPress Support Forums

    7 days ago

  • Posted a reply to "Need to search and replage image urls", on the site WordPress Support Forums:
    After restoring I just manually updated all the post image urls

    3 weeks ago

  • Posted a reply to "permalinks not updating", on the site WordPress Support Forums:
    OK Thanks!

    3 weeks ago

  • Created a topic, Need to search and replage image urls, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "permalinks not updating", on the site WordPress Support Forums:
    I did it and it broke my site! However I restored the backup so I'm…

    3 weeks ago

  • Posted a reply to "permalinks not updating", on the site WordPress Support Forums:
    Thanks mojowill, I am about to give this a go. To better understand my site…

    3 weeks ago

  • Posted a reply to "permalinks not updating", on the site WordPress Support Forums:
    As additional to this I went in and looked at a bunch of images and…

    3 weeks ago

  • Created a topic, permalinks not updating, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "How to get rid of all the white space in widget", on the site WordPress Support Forums:
    I found out what the issue is. I used '<?php echo DISPLAY_ULTIMATE_PLUS(); ?>' to display…

    4 weeks ago

  • Created a topic, Shortcode not didplaying, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "How to get rid of all the white space in widget", on the site WordPress Support Forums:
    It's not very likely my template because none of the other widgets are effected this…

    4 weeks ago

  • Created a topic, How to get rid of all the white space in widget, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Can't get subdirectory to point to root!", on the site WordPress Support Forums:
    Figured it out!

    1 month ago

  • Created a topic, Can't get subdirectory to point to root!, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Question about: Giving WordPress Its Own Directory, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Where do I change permissions", on the site WordPress Support Forums:
    Thanks Cory but this is no longer an issue, I just manually moved my website.…

    2 months ago

  • Posted a reply to "Where do I change permissions", on the site WordPress Support Forums:
    I figure out where/how to change permissions but what folders or files do I need…

    2 months ago

  • Created a topic, Where do I change permissions, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Where do I put a title tag/", on the site WordPress Support Forums:
    I am using Graphene theme

    2 months ago

  • Created a topic, Where do I put a title tag/, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Can't add Facebook admin, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Title tag and meta discription missing, on the site WordPress Support Forums

    2 months ago

  • Created a topic, EasyAzon is a great product, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Can anyone recommend a kickbutt Amazon affiliate theme?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Do I create a new DB at the destination host?", on the site WordPress Support Forums:
    Hi Cory and thanks for the video. I did figure it out and it worked…

    3 months ago

  • Created a topic, Overwhelmed by settings, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Do I create a new DB at the destination host?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, How do you launch the installer, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Not really so simple setup...", on the site WordPress Support Forums:
    Please disregard, I had an existing app in facebook, after I deleted it I had…

    3 months ago

  • Created a topic, Not really so simple setup..., on the site WordPress Support Forums

    3 months ago

  • Created a topic, Does this update the URL's?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Can I set up WordPress without being online yet?", on the site WordPress Support Forums:
    Thanks Evan, looks a little complicated but I think I will give it a go.…

    3 months ago

  • Posted a reply to "Can I set up WordPress without being online yet?", on the site WordPress Support Forums:
    Hey Evan thanks for the great tutorial. I think I can do this! Do you…

    3 months ago

  • Posted a reply to "Can I set up WordPress without being online yet?", on the site WordPress Support Forums:
    Oh thanks for the tutorial Evan I will check it out.

    3 months ago

  • Posted a reply to "Can I set up WordPress without being online yet?", on the site WordPress Support Forums:
    Thanks, I have been on the XAMPP site and the duplicator site and watched their…

    3 months ago

  • Created a topic, Can I set up WordPress without being online yet?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, How do I integrat Google Analytics in the SEO dashboard?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Facebook share not showing post image", on the site WordPress Support Forums:
    This was not working because the image was too small

    5 months ago

  • Posted a reply to "How do I clear the cache for this plugin?", on the site WordPress Support Forums:
    Hey! I guess it was because of the image size. I replaced it with a…

    5 months ago

  • Posted a reply to "How do I clear the cache for this plugin?", on the site WordPress Support Forums:
    Maybe you can check, this is the url I am trying http://www.jozepfit4life.com/effective-and-easy-strategies-to-stick-to-your-diet/ The image should…

    5 months ago

  • Posted a reply to "How do I clear the cache for this plugin?", on the site WordPress Support Forums:
    Is this happening because my image size is too small?

    5 months ago

  • Posted a reply to "How do I clear the cache for this plugin?", on the site WordPress Support Forums:
    I used the debug tool and I get the error: Error parsing input URL, no…

    5 months ago

  • Created a topic, How do I clear the cache for this plugin?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "I made a child OK but what if I need to edit something besides style,css?", on the site WordPress Support Forums:
    I need some more clarification about the functions.php file in my child. I was told…

    5 months ago

  • Created a topic, Slider not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Facebook share not showing post image", on the site WordPress Support Forums:
    Hi and thanks for getting back with me. I disabled the All in One SEO…

    5 months ago

  • Created a topic, Facebook share not showing post image, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "I made a child OK but what if I need to edit something besides style,css?", on the site WordPress Support Forums:
    Hi Andrew, I fixed the code and got it working, it was the second to…

    6 months ago

  • Posted a reply to "I made a child OK but what if I need to edit something besides style,css?", on the site WordPress Support Forums:
    My host iPage directed me to the error log but it says: Your CGI error…

    6 months ago