WordPress.org

Profiles

  • Member Since: March 6th, 2011
  • Find me on:
  • Posted a reply to Warning: Parameter 2 to qtranxf_postsFilter(), on the site WordPress.org Forums:
    The problem is that you have, apparently, moved to a php v7.1+. Since the plugin…

    5 months ago

  • Created a topic, Misadvertised, on the site WordPress.org Forums:
    This plugin is merely making a copy of a category with…

    2 years ago

  • Wrote a comment on the post The utf8mb4 Upgrade, on the site Make WordPress Core:
    Server version: 5.5.19-cll MySQL client version: 5.5.33 Upgraded to 4.2.2 and my wp "crashed". Every…

    3 years ago