WordPress.org

Profiles

zabre00

Profile picture of zabre00
  • Member Since: April 3rd, 2013
  • @zabre00 on WordPress.org
  • Find me on:

  • Posted a reply to Cloning permalinks, on the site WordPress.org Forums:
    I meant clone a filter already set.not clone a permalink. Sorry 🙁

    2 months ago

  • Created a topic, Cloning permalinks, on the site WordPress.org Forums:
    Hi there, I have came to the conclusion that after alr…

    2 months ago

  • Posted a reply to Error After BP 2.6.1 Update, on the site WordPress Support Forums:
    Thanks for the Fix :)

    5 months ago

  • Posted a reply to Breaks Boss theme with Buddypress 2.6.1, on the site WordPress Support Forums:
    Oops forgot to mention. downloaded and installed github version master and still did not fix…

    5 months ago

  • Posted a reply to Breaks Boss theme with Buddypress 2.6.1, on the site WordPress Support Forums:
    I have this issue aswell, using a default theme. Backend works ,frontend blank/white.

    5 months ago

  • Created a topic, update, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Love it!!, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Shortcode, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to How to Add Vendor Signup, on the site WordPress Support Forums:
    Go to Backend > WCMp > To Do List - List of requests are there.…

    8 months ago

  • Created a topic, Update, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Not working, on the site WordPress Support Forums:
    Yes, Thank you. Fixed it, right after I made this comment.

    12 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Would be Great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Invalid CSRF token. Send the form again., on the site WordPress Support Forums:
    Yep, I got it too, tried a fresh install. Still the samething.

    2 years ago

  • Posted a reply to Admin Bar, on the site WordPress Support Forums:
    Thank you , Thats all I needed.

    2 years ago

  • Created a topic, Admin Bar, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Buddypress, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to BuddyPress?, on the site WordPress Support Forums:
    I agree was excited when I seen tagged with buddypress. Now I am very dissappointed.

    2 years ago

  • Posted a reply to Simple, clean and just awesome, on the site WordPress Support Forums:
    @sbrajesh @mercime Love that idea! :)

    2 years ago

  • Created a topic, Live chat, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Latest versions of WP and BuddyPress and BP Courseware, on the site WordPress Support Forums:
    very interested

    2 years ago

  • Created a topic, New release, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very Useful, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Somewhat working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Do not want Network activated, on the site WordPress Support Forums:
    That would be fantastic Thankyou.

    2 years ago

  • Created a topic, Do not want Network activated, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Point for correct answers, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works Great!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great Addition, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Sidebars gone after removing "Follow" & "More", on the site WordPress Support Forums:
    Now remember that is to change the main files , its a little different if…

    3 years ago

  • Posted a reply to Sidebars gone after removing "Follow" & "More", on the site WordPress Support Forums:
    ooops hahaha, I just realized as well Step 1 and 2, are to remove "follow".…

    3 years ago

  • Posted a reply to Sidebars gone after removing "Follow" & "More", on the site WordPress Support Forums:
    3 step is in sidebar-2.php was in a hurry and not paying attention

    3 years ago

  • Posted a reply to Sidebars gone after removing "Follow" & "More", on the site WordPress Support Forums:
    Hopefully, this helps. Is what I did. First of upload an original copy of sidebar.php…

    3 years ago

  • Created a topic, Fixes?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Very Helpful, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not working, on the site WordPress Support Forums:
    Im just glad your back and hope all Is ok. Love your script. Sent you…

    3 years ago

  • Posted a reply to UPDATE COMING SOON - This Week!, on the site WordPress Support Forums:
    Any news on this?

    3 years ago

  • Posted a reply to Global Table, on the site WordPress Support Forums:
    nevermind! Was having a blond moment.

    3 years ago

  • Created a topic, Global Table, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to UPDATE COMING SOON - This Week!, on the site WordPress Support Forums:
    Looking forward to seeing it!

    3 years ago

  • Created a topic, The Best Ever, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Update, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to UPDATE COMING SOON - This Week!, on the site WordPress Support Forums:
    Looking forward to this plugin, News? Have been waiting. More interactive plugins like this one…

    3 years ago

  • Created a topic, Love this, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Network for Worpress "invalid meta value in upload_url_path" error in red, on the site WordPress Support Forums:
    O yeah, I know. I was more just saying yeah there an issue with the…

    3 years ago

  • Posted a reply to Network for Worpress "invalid meta value in upload_url_path" error in red, on the site WordPress Support Forums:
    I am having the same issue at the moment but only on the new sites…

    3 years ago

  • Created a topic, Love the Plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Facebook Event Calendar??, on the site WordPress Support Forums:
    Try http://wordpress.org/plugins/social/. Not sure it will cover all your needs but its a fantastic plugin…

    3 years ago

Plugins