WordPress.org

Profiles

yurone

Profile picture of yurone
  • Member Since: August 19th, 2013
  • Find me on:

  • Posted a reply to "please help a newbie", on the site WordPress Support Forums:
    would like to know how it was resolved :)

    3 months ago

  • Created a topic, how to sell digital download codes, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "horrible", on the site WordPress Support Forums:
    it works for me, since 2 years i use it everyday so relax and read…

    6 months ago

  • Created a topic, works well + good suport, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "WP goes blank, returns after disableing all plugins.", on the site WordPress Support Forums:
    just desactivate caching to be sure that activation / desactivation of the plugins is visible…

    6 months ago

  • Created a topic, FTP don't work, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "WP goes blank, returns after disableing all plugins.", on the site WordPress Support Forums:
    one of your plugins is not working fine, it happened for me with uber menu.…

    6 months ago

  • Posted a reply to "Wp-admin blank page + all site blank page", on the site WordPress Support Forums:
    Notice: Constant EZSQL_VERSION already defined in /home/psybient/www/love/wp-content/db.php on line 43 Notice: Constant object already defined…

    6 months ago

  • Created a topic, Wp-admin blank page + all site blank page, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Feature request", on the site WordPress Support Forums:
    is is possible to make plugin work with posts that are "custom post type" ?

    8 months ago

  • Posted a reply to "Feature request", on the site WordPress Support Forums:
    - exlude a category of posts (this way the items from this categories will never…

    8 months ago

  • Created a topic, Feature request, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Settings for Pronto Theme", on the site WordPress Support Forums:
    here is the website that i try to configure scroll with http://dyi.li/5Ch

    8 months ago

  • Posted a reply to "Settings for Pronto Theme", on the site WordPress Support Forums:
    actually the settings at the link above didn't work for me. can somebody give is…

    8 months ago

  • Posted a reply to "Settings for Pronto Theme", on the site WordPress Support Forums:
    http://wordpress.org/support/topic/plugin-infinite-scroll-pronto-theme-selectors?replies=10

    8 months ago

  • Created a topic, nice, but more options would make it much better, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "how to acess to list of contacts?", on the site WordPress Support Forums:
    got the answer here http://www.fastsecurecontactform.com/save-to-database http://wordpress.org/plugins/contact-form-7-to-database-extension/

    11 months ago

  • Created a topic, how to acess to list of contacts?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "how can I delete a forum question I posted?", on the site WordPress Support Forums:
    guys, i am sorry for inconvinience, it was my first post here. now i used…

    12 months ago

  • Posted a reply to "how can I delete a forum question I posted?", on the site WordPress Support Forums:
    i don't want to be associated publicaly with developpement of this site. also this thread…

    12 months ago

  • Posted a reply to "how can I delete a forum question I posted?", on the site WordPress Support Forums:
    maybe you can remove it ? the website URL will not help nobody to analyse…

    12 months ago

  • Posted a reply to "how can I delete a forum question I posted?", on the site WordPress Support Forums:
    ok, how can i contact moderator's?

    12 months ago

  • Created a topic, how can I delete a forum question I posted?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "The Events Calendar (can't find features are their available in free or pro)", on the site WordPress Support Forums:
    i want to add custom fields for events: for example AGE GROUP: (text input field)…

    1 year ago

  • Posted a reply to "Facebook Import not working", on the site WordPress Support Forums:
    AFAIK you shall ask in pro forum, facebook is not a free feature

    1 year ago

  • Posted a reply to "Google Calendar", on the site WordPress Support Forums:
    i am curious about this too! let me know you findings please!

    1 year ago

  • Created a topic, The Events Calendar (can't find features are their available in free or pro), on the site WordPress Support Forums

    1 year ago

  • Created a topic, advice on configuration as top "dropdown" menu, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "IDs and multiple instances of widget (i tried everything)", on the site WordPress Support Forums:
    i think i do all correctly, just can't open debug for some reason, but i…

    1 year ago

  • Posted a reply to "IDs and multiple instances of widget (i tried everything)", on the site WordPress Support Forums:
    no i didn't ! i am able to display ALL of them, but i didn't…

    1 year ago

  • Posted a reply to "Tweet Tweet (maybe because of sharebar-wordpress-plugin)", on the site WordPress Support Forums:
    dear friend, i didn't track down as the source, i think problem is in your…

    1 year ago

  • Created a topic, IDs and multiple instances of widget (i tried everything), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Custom Taxonomy Meta Field for Bandcamp embed", on the site WordPress Support Forums:
    did you find a way to display a bandcamp iframe from the "URL" input? i…

    1 year ago

  • Created a topic, i wish the plugin was intelligent enoup to work with album url, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Tweet Tweet (maybe because of sharebar-wordpress-plugin), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Webvisor doesn't work", on the site WordPress Support Forums:
    just tested it works well now!

    1 year ago

  • Created a topic, works like charm, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Webvisor doesn't work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "site layout was broken after uninstall", on the site WordPress Support Forums:
    this folder is empty.

    1 year ago

  • Created a topic, site layout was broken after uninstall, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "2 domains for the same WP site (two domains same time vs redirect from old)", on the site WordPress Support Forums:
    Still unable to figure this out... Any help out there?? :)

    1 year ago

  • Created a topic, Not getting latest blog post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, wp-postratings + wp super cache, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "rating stopped working few weeks ago", on the site WordPress Support Forums:
    thanks for your help :)

    1 year ago

  • Created a topic, rating stopped working few weeks ago, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "2 domains for the same WP site (two domains same time vs redirect from old)", on the site WordPress Support Forums:
    Still unable to figure this out... Any help out there?? :)

    1 year ago

  • Posted a reply to "Website Running Slow...", on the site WordPress Support Forums:
    hey there is a lot of information in web how to analyse your site speed.…

    2 years ago

  • Posted a reply to "rating interface won't display on WP blog", on the site WordPress Support Forums:
    nope, but now i did! thank you for your help! all is good now.

    2 years ago

  • Created a topic, 2 domains for the same WP site (two domains same time vs redirect from old), on the site WordPress Support Forums

    2 years ago

  • Created a topic, rating interface won't display on WP blog, on the site WordPress Support Forums

    2 years ago