WordPress.org

Profiles

  • Member Since: November 4th, 2014
  • Find me on:
  • Created a topic, This is just magic !!, on the site WordPress.org Forums:
    Its so nice to see a plugin offering such a great clou…

    1 month ago

  • Created a topic, Amazing form plugin, on the site WordPress.org Forums:
    This is the best form plugin ever... simple as that !!!

    4 months ago

  • Posted a reply to Retrieve extra information from the CAS server, on the site WordPress.org Forums:
    Attribute mappings is the thing i am asking for actually, and not the custom user…

    7 months ago

  • Created a topic, Retrieve extra information from the CAS server, on the site WordPress.org Forums:
    Hello, this is not a support question, but more a feat…

    7 months ago

  • Created a topic, This is the best user role plugin !!, on the site WordPress.org Forums:
    This is an amazing plugin. Do whatever you like, the e…

    8 months ago

  • Created a topic, Implementation of fwpForo in Divi site, on the site WordPress.org Forums:
    Hello, I try to implemented wpForo in a Divi site (us…

    8 months ago

  • Posted a reply to wp-cron is enabled but optimized images are nut pulled., on the site WordPress.org Forums:
    Here is what i see. https://nimb.ws/xtV6CX How can i proceed ?

    9 months ago

  • Posted a reply to wp-cron is enabled but optimized images are nut pulled., on the site WordPress.org Forums:
    I removed 2.9.9.2 version and I installed RC4 version. Now when i press the "Gather…

    9 months ago

  • Posted a reply to wp-cron is enabled but optimized images are nut pulled., on the site WordPress.org Forums:
    Is there a limit in the optimization server ?

    9 months ago

  • Created a topic, wp-cron is enabled but optimized images are nut pulled., on the site WordPress.org Forums:
    Hello, I have wp-cron enabled and running but the ima…

    9 months ago

  • Posted a reply to Google Fonts optimization, on the site WordPress.org Forums:
    Why don't you use Google Fonts locally to avoid requests ?

    9 months ago

  • Created a topic, Plugin doesn’t load miltuple files to pods, on the site WordPress.org Forums:
    Hello, I have a multiple files upload field in Pods a…

    9 months ago

  • Created a topic, Should i use Autoptimize, on the site WordPress.org Forums:
    Hello, Lately i hear a lot of good reviews about Auto…

    9 months ago

  • Posted a reply to Only specific user roles or logged in users can see/fill a form ?, on the site WordPress.org Forums:
    What do you mean by "TARGET_PERMISSION" ?

    9 months ago

  • Posted a reply to Import demo fails from the beginning, on the site WordPress.org Forums:
    I deactivated ALL the plugins and he error persists....

    9 months ago

  • Created a topic, Import demo fails from the beginning, on the site WordPress.org Forums:
    Hello, I try to import a demo and i get an error with…

    9 months ago

  • Posted a reply to Unable to login after upgrade to latest version, on the site WordPress.org Forums:
    Problem solved

    9 months ago

  • Created a topic, Only specific user roles or logged in users can see/fill a form ?, on the site WordPress.org Forums:
    Hello, I would like to restrict form to be viewed/fil…

    9 months ago

  • Created a topic, Unable to login after upgrade to latest version, on the site WordPress.org Forums:
    After upgrade to the latest version whenever i try to …

    9 months ago

  • Created a topic, All feeds get timed out, on the site WordPress.org Forums:
    Hello, All of a sudden, all the feeds i have (11) aft…

    11 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    I thought it was an error too. But 2 of the best migration plugins, making…

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    In the new DB there is NO ad_inserter option.

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    From the old DB. The new DB doesn't have anything.

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    https://pastebin.com/hSMR9G21 https://pastebin.com/pSb18Qce

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    I have uploaded them unlisted to PasteBin. How can i share them with you ?

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    Should i export the whole wp_options table and paste it in pastebin ?

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    No i haven't I found the settings you mention in wp_options table in the source…

    12 months ago

  • Posted a reply to Heads Up: PHP 5.6 Error, on the site WordPress.org Forums:
    Same issue here. How do you rollback ?

    12 months ago

  • Posted a reply to Everything gone after migration, on the site WordPress.org Forums:
    You mean it is in the wp_options table ?

    12 months ago

  • Created a topic, Everything gone after migration, on the site WordPress.org Forums:
    Hello, After migrating my website to a new host, usin…

    12 months ago

  • Posted a reply to Account is pending although it is approved by admin, on the site WordPress.org Forums:
    Just to let you know, for anyone else that has the same issue in the…

    1 year ago

  • Posted a reply to Account is pending although it is approved by admin, on the site WordPress.org Forums:
    I just tried it on a clean setup and it worked perfectly. So you are…

    1 year ago

  • Posted a reply to Plugin not working with facebook even in the PRO Version, on the site WordPress.org Forums:
    After upgrading to the last 4.3.11 version i get a different situation/error. I setup the…

    1 year ago

  • Posted a reply to Account is pending although it is approved by admin, on the site WordPress.org Forums:
    I just deactivated both but the problem remains. The same error....

    1 year ago

  • Posted a reply to Account is pending although it is approved by admin, on the site WordPress.org Forums:
    I installed, but then uninstalled "User Role Editor" plugin and i also use "Toolset Access"…

    1 year ago

  • Posted a reply to Account is pending although it is approved by admin, on the site WordPress.org Forums:
    There is no pending list. As admin i approved the user, so i don't understand…

    1 year ago

  • Created a topic, Account is pending although it is approved by admin, on the site WordPress.org Forums:
    Hello, I have a CAS server using SAML_1_1 and although…

    1 year ago

  • Created a topic, Plugin not working with facebook even in the PRO Version, on the site WordPress.org Forums:
    Hello, I have the Pro version of thw plugin and i try…

    1 year ago

  • Created a topic, LSMCD or Redis ?, on the site WordPress.org Forums:
    Hello, i have a number of VPS's (single and dual core…

    1 year ago

  • Created a topic, Huge WP_SEO_Redirection_LOG table, on the site WordPress.org Forums:
    Hello, The table WP_SEO_Redirection_LOG has more than…

    1 year ago

  • Posted a reply to Scheduled optimization not running, on the site WordPress.org Forums:
    Here it is part of the error log: 12-07-2019 04:14:31.1562904871.2278 [116.203.184.52][5d2809][info] Start cron job. Scope:…

    1 year ago

  • Posted a reply to Scheduled optimization not running, on the site WordPress.org Forums:
    I made the correct settings, i started the the scheduled optimization, but nothing happens in…

    1 year ago

  • Posted a reply to Scheduled optimization not running, on the site WordPress.org Forums:
    No the files actually don't exist. I just found out. But the problem remains. The…

    1 year ago

  • Posted a reply to Scheduled optimization not running, on the site WordPress.org Forums:
    I not started the "run now" optimization and i get in the log Error: Attachment…

    1 year ago

  • Created a topic, Scheduled optimization not running, on the site WordPress.org Forums:
    Hello, i try to set up scheduled optimization, but it …

    1 year ago

  • Posted a reply to Only username passed from cas server, on the site WordPress.org Forums:
    Unfortunatelly, it only has SAML 1_1. Thank you for your responce.

    1 year ago

  • Created a topic, Only username passed from cas server, on the site WordPress.org Forums:
    Hello, I set up the CAS server connection in the word…

    2 years ago

  • Posted a reply to Extra user fields assigned through SAML integration, on the site WordPress.org Forums:
    thank you very much for your time. I am not familiar with coding, so it…

    2 years ago

  • Created a topic, Extra user fields assigned through SAML integration, on the site WordPress.org Forums:
    Hello, I have assigned a CAS server to allow users to …

    2 years ago

  • Created a topic, Great menu plugin, on the site WordPress.org Forums:
    The best menu plugin around for the most important tem…

    2 years ago

Plugins