WordPress.org

Profiles

yandoos

Profile picture of yandoos
  • Member Since: November 6th, 2013
  • Find me on:

  • Posted a reply to "Can't see the voting on galleries", on the site WordPress Support Forums:
    He y all make sure you have followed this guide and added the code to…

    7 hours ago

  • Created a topic, How to retain template index.php after update, on the site WordPress Support Forums

    7 hours ago

  • Posted a reply to "Can't see the voting on galleries", on the site WordPress Support Forums:
    Same here no voting controls on images in gallery. :(

    7 hours ago

  • Posted a reply to "Reset Password Link not working", on the site WordPress Support Forums:
    Please note I have used the correct shortcode on the profile page: [wp-members page=user-profile].

    1 week ago

  • Posted a reply to "Custom checkbox value", on the site WordPress Support Forums:
    Its working, I forgot to add the metaname value

    1 week ago

  • Created a topic, Reset Password Link not working, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Custom checkbox value, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Mobile menu, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Author Bio is Trunicated., on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Coupon for specific product, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    Other different laptops. Do you see the same? Middle image larger and fuzzy?

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    Yes firefox, chrome and IE. All zooms reset. I realise this is now not an…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    This is so weird... The images on my desktop and in photoshop are all smaller,…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    Yes thats right. I've just uploaded another in the media library and it is still…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    I am exporting them with the highest quality. They look good in photoshop and good…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    I have resized the image to 450x86 and the quality is still poor???

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    Sorry one me thing. Surely if I set the logo to full width in theme…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    It must be losing quality when it is uploaded? I will try the new size.…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    Hi Hannah Its happening on more than one website. http://globalpensions.consulting The image size is 522…

    1 month ago

  • Posted a reply to "Logo image is a bit fuzzy", on the site WordPress Support Forums:
    Please note: the logo image is the same dimensions as it was exported in photoshop…

    1 month ago

  • Created a topic, Logo image is a bit fuzzy, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Custom Fields", on the site WordPress Support Forums:
    Hello is it possible to enable the special message in PayPal when a user checkouts?…

    1 month ago

  • Posted a reply to "Category visibility", on the site WordPress Support Forums:
    Yes I think that is it. Thank you very much :)

    1 month ago

  • Created a topic, Category visibility, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Custom Author, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Exclude categories, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Search specific categories, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Primary menu submenu item background color", on the site WordPress Support Forums:
    Ace, thank you! :D

    2 months ago

  • Posted a reply to "Display icons added to post in excerpt", on the site WordPress Support Forums:
    Brilliant thank you very much! :D

    2 months ago

  • Created a topic, Primary menu submenu item background color, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Remove Powered by credit, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Display Authors of posts in specific category, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Display icons added to post in excerpt", on the site WordPress Support Forums:
    Hiya No I am not writing in the excerpt box. The excerpt is just taken…

    2 months ago

  • Posted a reply to "Gallery images are being resized?", on the site WordPress Support Forums:
    Thank you for reply. I have submitted the link on the contact form. Thank you

    2 months ago

  • Posted a reply to "Hide author post from specific category", on the site WordPress Support Forums:
    Thank you for the reply. This is not a very workable solution for me as…

    2 months ago

  • Created a topic, Hide author post from specific category, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Contact Form 7 Modules - Really Simple CAPTCHA conflict?", on the site WordPress Support Forums:
    Heres how to fix it. enclose the captcha in a div set to display inblock:…

    2 months ago

  • Posted a reply to "Contact Form 7 Modules - Really Simple CAPTCHA conflict?", on the site WordPress Support Forums:
    Same problem here. This is really annoying and makes this plugin unusable.

    2 months ago

  • Posted a reply to "Hide Menu on specific page", on the site WordPress Support Forums:
    Thank you for your reply. Yes that makes sense! This has been something that has…

    2 months ago

  • Posted a reply to "Hide Menu on specific page", on the site WordPress Support Forums:
    Is this a syntax issue? Is it the comas that are causing a problem? I…

    2 months ago

  • Posted a reply to "Hide Menu on specific page", on the site WordPress Support Forums:
    I'm not sure why this is happening but I have added more ids and classes…

    2 months ago

  • Posted a reply to "Hide Menu on specific page", on the site WordPress Support Forums:
    Thank you for your reply. Yes it is working great now. Firebug is really helpful…

    2 months ago

  • Posted a reply to "Hide Menu on specific page", on the site WordPress Support Forums:
    Silly me. .page-id-272 #nav-second { display: none; }

    2 months ago

  • Created a topic, Hide Menu on specific page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Rate images in gallery", on the site WordPress Support Forums:
    Hello thanks for your reply. Yes I have looked at the shorcodes but none seem…

    2 months ago

  • Created a topic, Voting + 1 only, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Voting system", on the site WordPress Support Forums:
    Its ok I worked it out eventually.

    3 months ago

  • Created a topic, Voting system, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Rate images in gallery, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Gallery images are being resized?, on the site WordPress Support Forums

    3 months ago