WordPress.org

Profiles

xaaa

Profile picture of xaaa
  • Member Since: January 16th, 2014
  • Find me on:

  • Posted a reply to "Eventbrite page is showing empty page", on the site WordPress Support Forums:
    Hi, Thank you for the reply. I think the plugin was updated recently. The page…

    4 days ago

  • Posted a reply to "Eventbrite page is showing empty page", on the site WordPress Support Forums:
    Hi, Currently i am using the Eventbrite template in another page. Here is the url…

    5 days ago

  • Created a topic, Eventbrite page is showing empty page, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Some social buttons are not showing", on the site WordPress Support Forums:
    Hi, Now it is showing. But the email icon is not showing on http://googmediagroup.com/blog/. Any…

    4 weeks ago

  • Posted a reply to "Some social buttons are not showing", on the site WordPress Support Forums:
    Hi, Thank you very much for detecting the problem. I will try to fix it…

    4 weeks ago

  • Posted a reply to "Some social buttons are not showing", on the site WordPress Support Forums:
    Here is the link: http://googmediagroup.com/blog/

    1 month ago

  • Created a topic, Some social buttons are not showing, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Can i make the marker "bounce"?", on the site WordPress Support Forums:
    like this https://developers.google.com/maps/documentation/javascript/examples/marker-animations

    2 months ago

  • Created a topic, Can i make the marker "bounce"?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to create database in Ubuntu server which don't have cPanel, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to add image upload feature inside contact form?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Why is the new site URL is redirecting to the Index of/ page?", on the site WordPress Support Forums:
    Hi, thank you for the reply. It has been solve. I installed the multisite on…

    5 months ago

  • Created a topic, Why is the new site URL is redirecting to the Index of/ page?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to increase the video size in Videos Pahe", on the site WordPress Support Forums:
    Thank you for the help.

    11 months ago

  • Posted a reply to "How to increase the video size in Videos Pahe", on the site WordPress Support Forums:
    http://www.ta45motorsports.com/video-home/ here is the site link. i want only 3 videos in a column and…

    11 months ago

  • Posted a reply to "How to increase the video size in Videos Pahe", on the site WordPress Support Forums:
    is there any way if i can increase the the width of the category videos…

    11 months ago

  • Posted a reply to "How to increase the video size in Videos Pahe", on the site WordPress Support Forums:
    okay understood.Thank you. But if i use [hdvideo id=4 width=400 height=400], is it possible to…

    11 months ago

  • Posted a reply to "How to increase the video size in Videos Pahe", on the site WordPress Support Forums:
    i tried with the shortcode [categoryvideothumb type=category id=9 width="300"], its not working either

    11 months ago

  • Created a topic, How to increase the video size in Videos Pahe, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Increase Slider Speed, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Problem with too tight logos", on the site WordPress Support Forums:
    .jcarousel li {width: auto !important; float: left; padding:10px 10px 0px 10px; -moz-box-sizing: border-box; -webkit-box-sizing: border-box;…

    11 months ago

  • Posted a reply to "Remove slider name from the page", on the site WordPress Support Forums:
    yes i did that too thank you for sharing

    11 months ago

  • Created a topic, Remove slider name from the page, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Top Menu hover is not working in IE and Chrome, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Space at bottom of page", on the site WordPress Support Forums:
    hi i am having the same problem can u pls explain how can i exclude…

    2 years ago

  • Posted a reply to "Remove SingleProduct View &more", on the site WordPress Support Forums:
    TQ for the reply 1)Done, but the image move slightly above 2&3) oh i forget…

    2 years ago

  • Created a topic, Remove SingleProduct View &more, on the site WordPress Support Forums

    2 years ago