WordPress.org

Profiles

wynot

Profile picture of wynot
  • Member Since: December 24th, 2012
  • Find me on:

  • Posted a reply to "Yoast SEO Home page URL not change", on the site WordPress Support Forums:
    posting so I can follow.... I have the same exact problem. Can't remove the "/example-post/"…

    1 day ago

  • Created a topic, Can't enable the Mailer!, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Multiple recipients in auto responder processor?", on the site WordPress Support Forums:
    Also I forgot to tell you I tried separating the emails with a comma, and…

    2 weeks ago

  • Created a topic, Multiple recipients in auto responder processor?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Modify Recipients depending of dropdown", on the site WordPress Support Forums:
    Got it, Thanks! :)

    2 weeks ago

  • Posted a reply to "Modify Recipients depending of dropdown", on the site WordPress Support Forums:
    Hi @lnglebard - It works perfectly thanks! But one question I couldn't find where to…

    3 weeks ago

  • Posted a reply to "Modify Recipients depending of dropdown", on the site WordPress Support Forums:
    Thank YOU!! I will give it a shot and let you know - Thanks so…

    3 weeks ago

  • Posted a reply to "Modify Recipients depending of dropdown", on the site WordPress Support Forums:
    Hey @Inglebard - how did you do that.... I need to do the same thing!…

    3 weeks ago

  • Posted a reply to "How to Delete a form page?", on the site WordPress Support Forums:
    Thanks! that worked :)

    2 months ago

  • Created a topic, How to Delete a form page?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "reCaptcha test keys not working", on the site WordPress Support Forums:
    Thank YOU, David! The latest update v1.3.1.2 works perfectly! Thanks for the excellent support on…

    3 months ago

  • Posted a reply to "reCaptcha test keys not working", on the site WordPress Support Forums:
    Update- I tried with the production reCaptcha keys on my localhost just to see if…

    3 months ago

  • Created a topic, reCaptcha test keys not working, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Unable to submit form", on the site WordPress Support Forums:
    Thanks, David! Still LOVE this plugin, GREAT Job! And thanks for your excellent quick responses…

    3 months ago

  • Posted a reply to "Unable to submit form", on the site WordPress Support Forums:
    Ok, I "think" it is a caching issue.... I'm using Zencache which doesn't cache the…

    3 months ago

  • Posted a reply to "Unable to submit form", on the site WordPress Support Forums:
    Any update son this?? Mine seems to be intermittent .... sometimes it works and sometimes…

    3 months ago

  • Posted a reply to "Unable to submit form", on the site WordPress Support Forums:
    Hey @planetude are you using godaddy by any chance?

    4 months ago

  • Posted a reply to "Unable to submit form", on the site WordPress Support Forums:
    Same here - just seemed to start happening a couple of days ago??? commenting for…

    4 months ago

  • Posted a reply to "magic_tags in summary page displaying incorrectly since update CF to 1.3.0.2", on the site WordPress Support Forums:
    Thanks! I will try that and let you know...

    4 months ago

  • Posted a reply to "Back button not working when required fields blank on a multi-page form", on the site WordPress Support Forums:
    Yay!!! That would be very helpful :)

    4 months ago

  • Created a topic, How to logout user after submit, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "magic_tags in summary page displaying incorrectly since update CF to 1.3.0.2", on the site WordPress Support Forums:
    Adding more inf... I only posted the beginning of the shortcode. The rest of the…

    5 months ago

  • Created a topic, magic_tags in summary page displaying incorrectly since update CF to 1.3.0.2, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Load scripts and styles only when needed", on the site WordPress Support Forums:
    After updating this plugin my custom CSS stopped working... would this bug be the culprit?…

    5 months ago

  • Posted a reply to "How to style a specific row", on the site WordPress Support Forums:
    Hey Cookie - Thanks! Will have to give it go! Will let you know how…

    6 months ago

  • Created a topic, Custom CSS not working after Update to Caldera 1.2.2, on the site WordPress Support Forums

    7 months ago

  • Created a topic, How to Migrate a site, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to style a specific row", on the site WordPress Support Forums:
    Thanks David! That would be Great! Still lovin your plugin!

    1 year ago

  • Posted a reply to "WP 4.1 + Yoast and any other jQuery using plugin = issue", on the site WordPress Support Forums:
    hmmm... very interesting .... subscribing so i can get updates :)

    1 year ago

  • Posted a reply to "Plugin was working fine, but then crashed my frontend.", on the site WordPress Support Forums:
    @weezinged and @Enra What version of the plugin are you using? also what version of…

    1 year ago

  • Created a topic, How to style a specific row, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Shortcode Exec PHP is supported again after all!", on the site WordPress Support Forums:
    Yay!!!! Thank YOU, Will for keeping this plugin alive :) And Thank YOU, Marcel for…

    1 year ago

  • Posted a reply to "Redirect and send form data to another page", on the site WordPress Support Forums:
    Hi David - Thank YOU!!!! It didn't work at first... I am using the Shortcode…

    1 year ago

  • Posted a reply to "Can I send form data to another page on my site?", on the site WordPress Support Forums:
    Hi David - Yes it is... sorry about posting about it again, but after trying…

    1 year ago

  • Created a topic, Redirect and send form data to another page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Possible to have a hidden calculator field", on the site WordPress Support Forums:
    Nevermind --- answered my own question lol! Just select "Hide" from the field settings dropdown…

    1 year ago

  • Created a topic, Possible to have a hidden calculator field, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Input mask question", on the site WordPress Support Forums:
    I would like to know this too!

    1 year ago

  • Posted a reply to "Uncaught TypeError: Cannot read property 'top' of undefined", on the site WordPress Support Forums:
    You are very welcome - Thanks for the awesome plugin!

    1 year ago

  • Posted a reply to "Required fields", on the site WordPress Support Forums:
    Hi - Same here :) I noticed that if the user answers that pages question…

    1 year ago

  • Posted a reply to "Uncaught TypeError: Cannot read property 'top' of undefined", on the site WordPress Support Forums:
    UPDATE - I figured it out .. This can be marked resolved. It was a…

    1 year ago

  • Created a topic, Uncaught TypeError: Cannot read property 'top' of undefined, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Ufter 1.4.1 update now getting - Please Fill Out Previous Form Error", on the site WordPress Support Forums:
    Marking this resolved... works on my PROD server too! Thanks!

    1 year ago

  • Posted a reply to "Change log for v2.5.2.1", on the site WordPress Support Forums:
    Great, Thank you!

    1 year ago

  • Posted a reply to "Ufter 1.4.1 update now getting - Please Fill Out Previous Form Error", on the site WordPress Support Forums:
    lol! Thanks @mikehaberle ... Ok, I tested it on my Dev environment and it works!…

    1 year ago

  • Created a topic, Change log for v2.5.2.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Ufter 1.4.1 update now getting - Please Fill Out Previous Form Error", on the site WordPress Support Forums:
    ok... I will test v1.4.3 - Will plan to try to test this today or…

    1 year ago

  • Posted a reply to "Change log for 2.8.21", on the site WordPress Support Forums:
    Oh Great! thanks for the lightening fast reply :)

    1 year ago

  • Posted a reply to "Newest Version of Yoast breaks jquery", on the site WordPress Support Forums:
    Hi I haven't updated to 1.7.1 yet because many people posted about problems with it…

    1 year ago

  • Created a topic, Change log for 2.8.21, on the site WordPress Support Forums

    1 year ago