WordPress.org

Profiles

wube

Profile picture of wube
  • Member Since: June 9th, 2011
  • @wujek_bogdan on WordPress.org
  • Find me on:

  • Posted a reply to "Ideas how to improve the UI/UX", on the site WordPress Support Forums:
    Hi, @Chouby! I agree, the metabox is not very helpful in terms of usability. There's…

    3 months ago

  • Posted a reply to "Unfortunately stopped working", on the site WordPress Support Forums:
    It still wordks but for taxonomies only. It doesn't work for cpt.

    3 months ago

  • Created a topic, Ideas how to improve the UI/UX, on the site WordPress Support Forums

    4 months ago

  • Created a topic, [feature request] Ability to set up credentials via PHP constants, on the site WordPress Support Forums

    4 months ago

  • Created a topic, I'm not able to regenerate thumbnails if original files are deleted from wp-cont, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "nbsp  dodawane w atrybutach HTML", on the site WordPress Support Forums:
    dzięki za szybką reakcję.

    5 months ago

  • Created a topic, nbsp  dodawane w atrybutach HTML, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Enable Loco Plugin for Editors (or other user roles)", on the site WordPress Support Forums:
    There's no need to modify the core files. Just use filter: Add the following code…

    1 year ago

  • Created a topic, WP_Query_Multisite compatibility?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Scripts are enqueued using the wrong action, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not enough memory?", on the site WordPress Support Forums:
    @tizz thx for the explanation. let's try to increase it a bit more.

    3 years ago

  • Posted a reply to "Not enough memory?", on the site WordPress Support Forums:
    memory limit is set to 128, but the error message says: "tried to allocate 72…

    3 years ago

  • Created a topic, Not enough memory?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin doesn't work for ACF 4.x, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to use fb_locale filter?", on the site WordPress Support Forums:
    Thanks, but is the example of myfunc_set_locale() function OK? It seems no to work at…

    3 years ago

  • Created a topic, How to use fb_locale filter?, on the site WordPress Support Forums

    3 years ago