WordPress.org

Profiles

wt9bind

Profile picture of wt9bind
  • Member Since: May 4th, 2010
  • @wt9bind on WordPress.org
  • Find me on:

  • Posted a reply to "Plugin Causes WSOD", on the site WordPress Support Forums:
    Hi, Tried that, no good. I ended up getting a wordpress genius in who commented…

    8 months ago

  • Created a topic, Plugin Causes WSOD, on the site WordPress Support Forums

    8 months ago

  • Created a topic, [Plugin: WordPress Wiki] Wiki Pages missing from Menu, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Allow any extension to be uploaded", on the site WordPress Support Forums:
    Thank you, that allowed me to upload it. I added it as: tr5 text/trim However,…

    4 years ago

  • Posted a reply to "Errror 404 as soon as I change permalinks", on the site WordPress Support Forums:
    Fantastic! Thanks very much for your help. And if anybody needs to know how to…

    4 years ago

  • Created a topic, Errror 404 as soon as I change permalinks, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Allow any extension to be uploaded, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Google Weather] Title Colour, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "No Icons in Dashboard Brand new install", on the site WordPress Support Forums:
    I will ask my hosting company. I have all of the other wordpress installs with…

    6 years ago

  • Posted a reply to "No Icons in Dashboard Brand new install", on the site WordPress Support Forums:
    Positive, I grab the wordpress zip, unzip to my machine and upload the whole wordpress…

    6 years ago

  • Posted a reply to "No Icons in Dashboard Brand new install", on the site WordPress Support Forums:
    Unfortunately, it has made no difference :(

    6 years ago

  • Posted a reply to "No Icons in Dashboard Brand new install", on the site WordPress Support Forums:
    Just an update, http://wordpress.org/support/topic/253495#post-1017842 All of the suggestions there have made no difference.

    6 years ago

  • Posted a reply to "No Icons in Dashboard Brand new install", on the site WordPress Support Forums:
    Yes, I have tried re-uploading the wp-admin and wp-includes from a fresh install. I have…

    6 years ago

  • Created a topic, No Icons in Dashboard Brand new install, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Sidebars and widgets not displaying, on the site WordPress Support Forums

    6 years ago