WordPress.org

Profiles

wschaefer1

Profile picture of wschaefer1
  • Member Since: July 27th, 2011
  • @wschaefer1 on WordPress.org
  • Find me on:

  • Created a topic, Receiving Multiple Emails from Contact Form, on the site WordPress Support Forums

    18 hours ago

  • Created a topic, Great Plugin, Great Support, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    One last question. I reinstalled the older version of WordPress and all the content did…

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Okay, I'm reinstalling the older version of WordPress until I can talk with theme support.…

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    www.greenvillespinners.org

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    I updated a couple of other plugins yes, not all Updraft Backup and Restore, updated…

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Okay now I'm officially panicking. Backup for this site was a few weeks ago, tons…

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    HELP!!!

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Everything was fine until I set up the firewall.

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Here's what wp-config.php says: define('WP_DEBUG', false); define('WP_DEBUG_LOG', true); define('WP_DEBUG_DISPLAY', false);

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    No just did that. All is the same

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Are there any other files that would be affected by this update?

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    No, everything still missing. Only header and some artwork show up.

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    cgi.fix_pathinfo = 1 session.save_path = /tmp upload_tmp_dir = /tmp max_input_vars = 999999 memory_limit = 512M…

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Site still doesn't show!!! Can I remove .user.ini????

    2 months ago

  • Posted a reply to "Just installed the Firewall and now nothing shows on pages", on the site WordPress Support Forums:
    Just put .htaccess back the way it was, but don't know what to fix in…

    2 months ago

  • Created a topic, Just installed the Firewall and now nothing shows on pages, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Great Plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Submit Button Now Appears on Top of Entry area, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Worked Perfectly, on the site WordPress Support Forums

    6 months ago

  • Created a topic, PMPro MailChimp not adding members to list, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Is there any way to integrate TablePress into a form?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, HELP! Fatal Error on Genesis Simple Sidebar Plugin Update, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] updated plugin, changes are gone, but still on style sheet", on the site WordPress Support Forums:
    I fixed it. Thank you.

    5 years ago

  • Created a topic, Problem with Download Monitor shortcodes, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] updated plugin, changes are gone, but still on style sheet", on the site WordPress Support Forums:
    On the contact 7 form style sheet, I did this: div.wpcf7-mail-sent-ok { border: 2px solid…

    5 years ago

  • Created a topic, [Plugin: Contact Form 7] updated plugin, changes are gone, but still on style sheet, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Between Rock & Hard Place...Safely make a child theme after site is complete?", on the site WordPress Support Forums:
    Thank you fonglh, Thought as much. Hoped there would be an easier way I didn't…

    5 years ago

  • Created a topic, Between Rock & Hard Place...Safely make a child theme after site is complete?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Promotion Slider] [raw][/raw] appears before content of page, on the site WordPress Support Forums

    5 years ago