WordPress.org

Profiles

wpodeskstar

Profile picture of wpodeskstar
  • Member Since: April 18th, 2013
  • @wpodeskstar on WordPress.org
  • Find me on:

  • Posted a reply to 2 Quiz Cat titles on my plugins page, on the site WordPress.org Forums:
    Bad news is: I upgraded to version 1.1.1. with horrible results so reinstalled the older…

    2 months ago

  • Created a topic, Is there an length limit on answers?, on the site WordPress.org Forums:
    One of my questions has a very long (509 words) correc…

    2 months ago

  • Created a topic, Wow!, on the site WordPress.org Forums:
    It has been my experience that plugins are pretty hit …

    3 months ago

  • Posted a reply to Can’t edit css file, update or delete plugins after duplication, on the site WordPress.org Forums:
    I got this fixed. All files and directories on new site were assigned to the…

    3 months ago

  • Created a topic, Can’t edit css file, update or delete plugins after duplication, on the site WordPress.org Forums:
    Looks like the duplication was successful! or almost.…

    3 months ago

  • Created a topic, 2 Quiz Cat titles on my plugins page, on the site WordPress.org Forums:
    One is "active" and the other is "deactivated". I've …

    3 months ago

  • Posted a reply to New webcomic not saving, on the site WordPress.org Forums:
    I updated to version 1.0.0.6 and there is no change. The please wait .... never…

    3 months ago

  • Posted a reply to New webcomic not saving, on the site WordPress Support Forums:
    Sorry, yes it's doing exactly the same thing.

    3 months ago

  • Posted a reply to New webcomic not saving, on the site WordPress Support Forums:
    I've updated the plugin. Site is ItsASign.com

    3 months ago

  • Posted a reply to New webcomic not saving, on the site WordPress Support Forums:
    Yes - no problem with either one.

    3 months ago

  • Posted a reply to New webcomic not saving, on the site WordPress Support Forums:
    I've tried both firefox and Internet Explorer with the same results.

    3 months ago

  • Created a topic, New webcomic not saving, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Can't get it to work, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Mobile button getting cut off, on the site WordPress Support Forums:
    Thank you for the tip - I used the following code and it works just…

    4 months ago

  • Created a topic, Mobile button getting cut off, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to No Underline in Link, on the site WordPress Support Forums:
    Seems to be working now. Must have had a gremlin in my computer yesterday. :)

    4 months ago

  • Created a topic, No Underline in Link, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Can't delete Quiz Description or Remove Quiz Image, on the site WordPress Support Forums:
    Latest version cleared up both problems for me. Thanks for a great plugin.

    4 months ago

  • Created a topic, Can't delete Quiz Description or Remove Quiz Image, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Works Perfectly, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Great!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Use American Flag, on the site WordPress Support Forums:
    Worked Perfectly - Thanks for the detailed instructions.

    2 years ago

  • Posted a reply to american flag for english instead of British flag, on the site WordPress Support Forums:
    This is how I got it to work: Download and install version 4.0.5 of this…

    2 years ago

  • Created a topic, Use American Flag, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Video won't center, on the site WordPress Support Forums:
    Finally got it to work by using the "text" (not "visual") editor in my post,…

    2 years ago

  • Created a topic, Video won't center, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Keeping Active Menu Item for Primary and Secondary Menues, on the site WordPress Support Forums:
    I FINALLY FINALLY figured it out. Instead of using a url link to create the…

    3 years ago

  • Created a topic, Keeping Active Menu Item for Primary and Secondary Menues, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Include Both Header Image & Tagline, on the site WordPress Support Forums:
    Thanks for your help flashbuddy.

    3 years ago

  • Created a topic, Include Both Header Image & Tagline, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to New Install 3.5.1 Editor Disappears when attempting to edit published post, on the site WordPress Support Forums:
    I will remove. I am marking this as resolved. Thank you again.

    4 years ago

  • Posted a reply to Visual editor has disappeared., on the site WordPress Support Forums:
    I tried everything under the web sun and this is what finally worked for me.…

    4 years ago

  • Posted a reply to Upgrade to 3.5.1 visual editor disappears, on the site WordPress Support Forums:
    Just tried this and it seems to work for me. Try creating a new user…

    4 years ago

  • Posted a reply to New Install 3.5.1 Editor Disappears when attempting to edit published post, on the site WordPress Support Forums:
    Wow! I think that did it. I would have never thought of it. I will…

    4 years ago

  • Posted a reply to New Install 3.5.1 Editor Disappears when attempting to edit published post, on the site WordPress Support Forums:
    Yes

    4 years ago

  • Created a topic, New Install 3.5.1 Editor Disappears when attempting to edit published post, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Remove Link In Site Title, on the site WordPress Support Forums:
    W.P. Ginfo It Worked Brilliantly. Thanks for your help!

    4 years ago

  • Created a topic, Remove Link In Site Title, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Link opens in new page and in existing page, on the site WordPress Support Forums:
    I don't know if this will help your or not - but I had exactly…

    4 years ago