WordPress.org

Profiles

wpelvis

  • Member Since: October 30th, 2007
  • @wpelvis on WordPress.org
  • Find me on:

  • Created a topic, RTL language right aligns whole page, on the site WordPress.org Forums:
    Hi, I have a problem that when I switch to 'Arabic' (w…

    4 days ago

  • Created a topic, WooCommerce Orders to SF Opportunities, on the site WordPress.org Forums:
    Has anyone created this object link? WC orders to SF O…

    1 month ago

  • Posted a reply to edit fields before sync to SF, on the site WordPress.org Forums:
    Thanks. As some were a bit complex (including doing a query on the SF to…

    1 month ago

  • Created a topic, edit fields before sync to SF, on the site WordPress.org Forums:
    Hi, i am wondering the best way to edit fields before …

    1 month ago

  • Posted a reply to fresh install errors, on the site WordPress.org Forums:
    I notice that when you give me the code to manually add the table it…

    2 months ago

  • Posted a reply to fresh install errors, on the site WordPress.org Forums:
    i did a complete reinstall, new db and site. I am now able to install…

    2 months ago

  • Posted a reply to fresh install errors, on the site WordPress.org Forums:
    it is also making the tables for Woocommerce.

    2 months ago

  • Posted a reply to fresh install errors, on the site WordPress.org Forums:
    Hi, thanks for reply. It is making the other table xx_object_sync_sf_object_map but not this one.

    2 months ago

  • Posted a reply to fresh install errors, on the site WordPress.org Forums:
    I manually created the table as another user did, so this got rid of the…

    2 months ago

  • Posted a reply to Can’t create Fieldmap, on the site WordPress.org Forums:
    this is the same problem as mine. can we give you some server details to…

    2 months ago

  • Posted a reply to fresh install errors, on the site WordPress.org Forums:
    I've tried switching off/on, reinstalling, complete new install in different directory, same error. It has…

    2 months ago

  • Created a topic, fresh install errors, on the site WordPress.org Forums:
    I have a fresh install of WordPress and Woocommerce. I…

    2 months ago

  • Posted a reply to fatal error on new install, on the site WordPress.org Forums:
    i contacted my host to up all the limits and now it works. I don't…

    3 months ago

  • Posted a reply to fatal error on new install, on the site WordPress.org Forums:
    just found the php inherited was 5, so updated to 7.1 not get the memory…

    3 months ago

  • Created a topic, fatal error on new install, on the site WordPress.org Forums:
    Just installed a new WordPress, latest version. Instal…

    3 months ago

  • Posted a reply to Can’t scan since update, on the site WordPress.org Forums:
    This is still a problem for me. Here is last bit of the log [May…

    8 months ago

  • Created a topic, Can’t scan since, on the site WordPress.org Forums:
    Unable to complete a scan since the 6.3.7 update. I up…

    8 months ago

  • Posted a reply to error in latest update 6.3.7, on the site WordPress.org Forums:
    and yes upgrading the PHP was on my 'todo' list already but it is a…

    9 months ago

  • Posted a reply to error in latest update 6.3.7, on the site WordPress.org Forums:
    I turned off all scans one by one and i couldn't get it to work.…

    9 months ago

  • Posted a reply to error in latest update 6.3.7, on the site WordPress.org Forums:
    Hi @wfyann thanks for reply: PHP version 5.3.29 PHP memory limit 256M PHP upload max…

    9 months ago

  • Posted a reply to error in latest update 6.3.7, on the site WordPress.org Forums:
    I did mention that I had already tried the suggestios. I tried switching off nearly…

    9 months ago

  • Posted a reply to web site down – wordfence problem?, on the site WordPress.org Forums:
    strange. It looks like your php settings are referring to the wordfence-waf.php file (as it…

    9 months ago

  • Posted a reply to web site down – wordfence problem?, on the site WordPress.org Forums:
    hmm not sure about that! You can also try removing the themes apart from twenty-seventeen…

    9 months ago

  • Posted a reply to web site down – wordfence problem?, on the site WordPress.org Forums:
    not sure about godaddy but if you get similar to FTP access, what I would…

    9 months ago

  • Posted a reply to web site down – wordfence problem?, on the site WordPress.org Forums:
    have you tried switching Wordfence off?

    9 months ago

  • Posted a reply to web site down – wordfence problem?, on the site WordPress.org Forums:
    Is your Wordfence set to auto-update? there seem to be some issues with the latest…

    9 months ago

  • Posted a reply to error in latest update 6.3.7, on the site WordPress.org Forums:
    have now had to swich Wordfence off as unable to edit posts with it on.…

    9 months ago

  • Created a topic, error in latest update 6.3.7, on the site WordPress.org Forums:
    Hi Our Wordfence is set to update automatically. We ha…

    9 months ago

  • Posted a reply to Scan fails since updating to WF 6.3.7, on the site WordPress.org Forums:
    i'm having the same issue. am disabling parts of the scan one by one but…

    9 months ago

  • Replied to an idea, Hook in add_filter() for 'the_meta'

    9 years ago