WordPress.org

Profiles

wjweb

Profile picture of wjweb
  • Member Since: March 16th, 2013
  • @wjweb on WordPress.org
  • Find me on:

  • Created a topic, Yoast 3.2.4 breaks wp-admin, on the site WordPress Support Forums

    3 hours ago

  • Posted a reply to "Yoast 3.2.4 & WP 4.5.1 breaks Admin", on the site WordPress Support Forums:
    stl99 how did you revert? I deleted all files and uploaded a 'new' old version.…

    4 hours ago

  • Posted a reply to "Yoast 3.2.4 & WP 4.5.1 breaks Admin", on the site WordPress Support Forums:
    I reverted to 3.1 but still have the same problem but that didn't solve anything.…

    4 hours ago

  • Posted a reply to "Yoast 3.2.4 & WP 4.5.1 breaks Admin", on the site WordPress Support Forums:
    Same here. Admin screen turns white immediately

    1 day ago

  • Posted a reply to "Filter doesnt work on my site", on the site WordPress Support Forums:
    I am not running a funny theme (Avada) and it worked fine until 2 days…

    1 month ago

  • Posted a reply to "Displaying SKU under title on category page", on the site WordPress Support Forums:
    Okay, ashamed right now. I somehow duplicated the whole code. Thanks for your sharp vision…

    1 month ago

  • Posted a reply to "Displaying SKU under title on category page", on the site WordPress Support Forums:
    The website in question: http://www.inspectietechniek.com/producten/diktemeters-wanddiktemeters/

    1 month ago

  • Posted a reply to "Displaying SKU under title on category page", on the site WordPress Support Forums:
    Here is the content of the file: <?php /** * The template for displaying product…

    1 month ago

  • Posted a reply to "Filter doesnt work on my site", on the site WordPress Support Forums:
    Paid only for a plugin that doesn't work? I'd like to buy it but I…

    1 month ago

  • Created a topic, Products showing twice on Category page, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Displaying SKU under title on category page", on the site WordPress Support Forums:
    I got it working by putting the code in the content-product.php of the theme (Avada).…

    1 month ago

  • Posted a reply to "Displaying SKU under title on category page", on the site WordPress Support Forums:
    It doesn't unfortunately. I tried putting it at the top and at the bottom, but…

    1 month ago

  • Posted a reply to "Filter doesnt work on my site", on the site WordPress Support Forums:
    Can you tell me also why the pagination doesn't work on my site http://www.alertincasso.nl/juridische-begrippen/ ?…

    1 month ago

  • Posted a reply to "Filter doesnt work on my site", on the site WordPress Support Forums:
    Same here, when clicking E it will still give me the whole list, starting at…

    1 month ago

  • Created a topic, Displaying SKU under title on category page, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Some improvements needed", on the site WordPress Support Forums:
    Hi Nicolas, i still have the same problem, can you post a vcopy of your…

    2 months ago

  • Posted a reply to "Some improvements needed", on the site WordPress Support Forums:
    I'm having the same problem. In which file can this be edited or added?

    2 months ago

  • Created a topic, Links to custom posts, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Search widget for sales and rentals, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Email recipients, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "IE11 and event title", on the site WordPress Support Forums:
    The exact link is this: http://www.vjpp.nl/evenement/de-aanloop-naar-en-de-gevolgen-van-het-hangmat-arrest/ Screenshot: http://imgur.com/1LOCgJR It looks good in IE Edge, Chrome…

    6 months ago

  • Created a topic, ref id instead of listing id, on the site WordPress Support Forums

    6 months ago

  • Created a topic, IE11 and event title, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "search widget not displaying level 3", on the site WordPress Support Forums:
    if it helps; the website is running at http://www.propertyandlandsolutions.com/home-2 . The first level is the…

    7 months ago

  • Posted a reply to "search widget not displaying level 3", on the site WordPress Support Forums:
    thanks for your reply. I only have 2 options in the location field: simple and…

    7 months ago

  • Created a topic, search widget not displaying level 3, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Great system and support, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Remove agent info", on the site WordPress Support Forums:
    Yeah i knew it would be easy, just couldn't find it. Thanks and thumbs up…

    7 months ago

  • Created a topic, Remove agent info, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Cannot select 'enable review', on the site WordPress Support Forums

    8 months ago

  • Created a topic, adding custom fields to signup?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Change content background color for each page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Saeed attacker", on the site WordPress Support Forums:
    Did you find a solution to this problem already? I have several sites that were…

    2 years ago

  • Created a topic, White screen after moving website, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Disable menu in header", on the site WordPress Support Forums:
    themeforest. but its heavily modded. why?

    2 years ago

  • Created a topic, Disable menu in header, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Menu behind revolution slider, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Validation Errors don't disappear when trying to correct form field", on the site WordPress Support Forums:
    hi Denis, thanks a lot! That worked.

    2 years ago

  • Posted a reply to "Only 1 flag clickable", on the site WordPress Support Forums:
    Done. placed it in the wrong part of header.php for some reason.

    2 years ago

  • Posted a reply to "Only 1 flag clickable", on the site WordPress Support Forums:
    Anyone? Ive tried many options but didn't succeed...

    2 years ago

  • Posted a reply to "Validation Errors don't disappear when trying to correct form field", on the site WordPress Support Forums:
    for the less gifted coding individuals; where exactly do i place this code? I have…

    2 years ago

  • Created a topic, Only 1 flag clickable, on the site WordPress Support Forums

    2 years ago

  • Created a topic, not working with Avada theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not showing up in Karma theme", on the site WordPress Support Forums:
    Thanks for your reply! Unfortunately it didn't do anything, the ticker is still invisible..

    3 years ago

  • Posted a reply to "Not showing up in Karma theme", on the site WordPress Support Forums:
    Hi, it should be on the homepage of www.linkandconnect.nl, just below the slider and above…

    3 years ago

  • Created a topic, Not showing up in Karma theme, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "TwentyEleven: background and content have same color", on the site WordPress Support Forums:
    that's it, thanks a lot!

    3 years ago

  • Created a topic, TwentyEleven: background and content have same color, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to Round to Two Decimals?", on the site WordPress Support Forums:
    Could you please explain how to set up the outcome to 2 decimals? I tried…

    3 years ago

  • Posted a reply to "checkboxes not displaying correctly", on the site WordPress Support Forums:
    fixed it already. Had to set set the € value to 0 and that did…

    3 years ago