WordPress.org

Profiles

William Rufino

Profile picture of William Rufino
  • Member Since: March 4th, 2011
  • Find me on:

  • Posted a reply to "advads_toggle is not defined", on the site WordPress Support Forums:
    Yeah, I figured it when I "echoed" the value! Thank you :)

    2 months ago

  • Posted a reply to "advads_toggle is not defined", on the site WordPress Support Forums:
    by the way, mine is using the pt-br translation.

    2 months ago

  • Posted a reply to "advads_toggle is not defined", on the site WordPress Support Forums:
    ger-banners_page_advanced-ads-placements

    2 months ago

  • Posted a reply to "advads_toggle is not defined", on the site WordPress Support Forums:
    admin.js is not being loaded ( that's where I got the function to create it…

    2 months ago

  • Posted a reply to "advads_toggle is not defined", on the site WordPress Support Forums:
    It was normal just before the two last updates, I really don't know what's happening,…

    2 months ago

  • Created a topic, advads_toggle is not defined, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Great plugin!, on the site WordPress Support Forums

    2 months ago

  • Registered to attend WordCamp Belo Horizonte 2015 coming up June 13th

    5 months ago

  • Created a topic, Vote button not working, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Very good!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "get_terms does not return my custom taxonomy terms!", on the site WordPress Support Forums:
    That was it! thank you :)

    4 years ago

  • Created a topic, get_terms does not return my custom taxonomy terms!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Problem with the titles..., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "wp_enqueue_script problem!", on the site WordPress Support Forums:
    Anyone please?

    4 years ago

  • Created a topic, wp_enqueue_script problem!, on the site WordPress Support Forums

    4 years ago