WordPress.org

Profiles

WiKaBot

Profile picture of WiKaBot
  • Member Since: May 16th, 2013
  • @wikabot on WordPress.org
  • Find me on:

  • Posted a reply to "Update", on the site WordPress Support Forums:
    @ spithash … from which planet are you? I am from Earth, a little more…

    1 month ago

  • Posted a reply to "Update", on the site WordPress Support Forums:
    @ spithash … I am not a programmer, but as far as I see for…

    1 month ago

  • Posted a reply to "Update", on the site WordPress Support Forums:
    Hi SIMedia … seems to be big silence here. My problem wasn't as big as…

    1 month ago

  • Created a topic, Samll and very useful, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Last post issue", on the site WordPress Support Forums:
    Same issue in my blog … would be great to get t solved. http://qpress.de/ All…

    7 months ago

  • Posted a reply to "Version 4 Bonce Rate climbed time on site went down", on the site WordPress Support Forums:
    Your hints made the break … everything is ok now. A good tip, always to…

    7 months ago

  • Created a topic, Works fine if you need good looking and true statistics, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Version 4 Bonce Rate climbed time on site went down", on the site WordPress Support Forums:
    Its me again … after installing version 4 again there happend another little desaster. I…

    7 months ago

  • Posted a reply to "Version 4 Bonce Rate climbed time on site went down", on the site WordPress Support Forums:
    Yes time on site means time on page … so lets see for 48 hours.…

    7 months ago

  • Posted a reply to "Version 4 Bonce Rate climbed time on site went down", on the site WordPress Support Forums:
    Thanks for your reply, I did it: a) updated to 4 again b) set "Scroll…

    7 months ago

  • Created a topic, Version 4 Bonce Rate climbed time on site went down, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Sends Mail on Link- and Category Creation | No Testmail possible, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Good job …, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Displaying metadata in subtitle", on the site WordPress Support Forums:
    You can close (imarked as resolved) or delete this topic … I moved my question…

    3 years ago

  • Created a topic, Displaying metadata in subtitle, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Its small, fast, stable and helpful …, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Daily Popular Posts in admin panel empty", on the site WordPress Support Forums:
    Thanks … I reinstalled 1.9.5, applied the above fix and now the daily counts are…

    3 years ago

  • Posted a reply to "Daily Popular Posts in admin panel empty", on the site WordPress Support Forums:
    Thank you, I did it this way and the daily counter is back noe ……

    3 years ago

  • Posted a reply to "Daily Popular Posts in admin panel empty", on the site WordPress Support Forums:
    @esmi … no problem, just and only thought this is the same thing. If so,…

    3 years ago

  • Posted a reply to "Daily Popular Posts in admin panel empty", on the site WordPress Support Forums:
    Same problem: The total count seems to be ok. A short check to the sql-database…

    3 years ago

  • Posted a reply to "Daily views in Backoffice are gone since last update", on the site WordPress Support Forums:
    Sorry just found this: http://wordpress.org/support/topic/daily-popular-posts-in-admin-panel-empty?replies=8 This way it is one and the same thing, you…

    3 years ago

  • Created a topic, Daily views in Backoffice are gone since last update, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin has no Header …, on the site WordPress Support Forums

    3 years ago