WordPress.org

Profiles

Whealer

Profile picture of Whealer
  • Member Since: July 9th, 2009
  • @whealer on WordPress.org
  • Find me on:

  • Posted a reply to [Theme: Graphene] Menu different between Firefox, Chrome and IE, on the site WordPress Support Forums:
    Thank you Kjodle! Logged in versus not logged in - duh! Sorry for my being…

    4 years ago

  • Posted a reply to [Theme: Graphene] Menu different between Firefox, Chrome and IE, on the site WordPress Support Forums:
    Interesting, at home I get the same result except on Chrome it scrolls and on…

    4 years ago

  • Posted a reply to [Theme: Graphene] Menu different between Firefox, Chrome and IE, on the site WordPress Support Forums:
    Hmmm wonder if its my system because this is what I am seeing

    4 years ago

  • Created a topic, [Theme: Graphene] Menu different between Firefox, Chrome and IE, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Web Scraper Shortcode] Selecting a nested table, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: BackWPup] Dropbox upload fail, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WP Web Scraper] Error since upgrade to 2.8, on the site WordPress Support Forums:
    I dont have an unnested quote that I can identify either in any of my…

    5 years ago

  • Created a topic, [Plugin: WordPress Access Control] Error after upgrade to 3.0.3, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WP Web Scraper] Error since upgrade to 2.8, on the site WordPress Support Forums:
    Sure it is hosted on Dreamhost shared hosting, but WP is manually installed not through…

    5 years ago

  • Created a topic, [Plugin: WP Web Scraper] Error since upgrade to 2.8, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Link Category Selection on addlink form, on the site WordPress Support Forums:
    Thanks @yendor333 - same result with my testing.

    5 years ago

  • Posted a reply to Link Category Selection on addlink form, on the site WordPress Support Forums:
    I am also seeing this problem... http://dev.windmastershill.org/submit-a-link/ Category is set to show and still no…

    5 years ago

  • Posted a reply to erver is redirecting the request error after migrating wordpress and database, on the site WordPress Support Forums:
    I used the XCloner plugin. Much easier. Thanks!

    5 years ago

  • Posted a reply to erver is redirecting the request error after migrating wordpress and database, on the site WordPress Support Forums:
    @esmi Thanks, but you missed that I do not want to move WordPress - I…

    5 years ago

  • Created a topic, erver is redirecting the request error after migrating wordpress and database, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: hRecipe] Bullets vs. Numbered Ingredients Option Not Working, on the site WordPress Support Forums:
    Cool Thanks!!

    5 years ago

  • Posted a reply to [Plugin: hRecipe] Bullets vs. Numbered Ingredients Option Not Working, on the site WordPress Support Forums:
    @doolin - the problem appeared when I upgraded to 5.6. Have a couple of suggestions…

    5 years ago

  • Posted a reply to [Plugin: hRecipe] Bullets vs. Numbered Ingredients Option Not Working, on the site WordPress Support Forums:
    Was about to report the bullets vs number issue when I saw this post. If…

    5 years ago

  • Posted a reply to [Plugin: Members List Plugin] Member List Plugin Search not working, on the site WordPress Support Forums:
    ok, fixed it - the url on the settings page had a typo. Boy do…

    7 years ago

  • Posted a reply to [Plugin: Members List Plugin] Member List Plugin Search not working, on the site WordPress Support Forums:
    I changed the pagination level and that too gets a 404 error...

    7 years ago

  • Created a topic, [Plugin: Members List Plugin] Member List Plugin Search not working, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to [Plugin: Sidebar Login] Login Button Not Working, on the site WordPress Support Forums:
    I am seeing the same behavior - it always has a message that cookies need…

    7 years ago

  • Posted a reply to [Plugin: Flickr Gallery] Unable to Generate Auth Token, on the site WordPress Support Forums:
    I want to second AzJade - thank you!

    7 years ago

  • Posted a reply to [Plugin: Sidebar Login] Is there any way to remove image/avatar above login?, on the site WordPress Support Forums:
    Ideally I would prefer for the line to be conditional, but adding more options in…

    7 years ago