WordPress.org

Profiles

webmaster1105

Profile picture of webmaster1105
  • Member Since: October 12th, 2009
  • @webmaster1105 on WordPress.org
  • Find me on:

  • Created a topic, Remove sidebar from single product page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Ajax not working when integrated inside comment area, on the site WordPress Support Forums:
    Hi Lester Sorry for troubling you again and again. I don't want to give up…

    7 months ago

  • Posted a reply to Ajax not working when integrated inside comment area, on the site WordPress Support Forums:
    ok... no probs. It's quite surprising though. You have provided an option to display star…

    7 months ago

  • Created a topic, Ajax not working when integrated inside comment area, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Using taxonomies as variables, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Tough task made easy..., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Does what it says. Easy to use., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Product Search not showing the results, on the site WordPress Support Forums:
    +1

    3 years ago

  • Posted a reply to Catch Box Theme- how do you change the size of header image, on the site WordPress Support Forums:
    hi tjditty I did it here on http://osplugs.com/. go to header.php. find <h1 id="site-logo"> change…

    4 years ago

  • Created a topic, [Plugin: WordPress Review Engine] Just a few feature suggestion, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Taxonomy Drill-Down] Using widget on single post returns 404 error, on the site WordPress Support Forums:
    It worked when i used the old version.... seems a bug in v1.4

    5 years ago

  • Created a topic, [Plugin: Taxonomy Drill-Down] Using widget on single post returns 404 error, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to BRIEF: My blog disappeared, on the site WordPress Support Forums:
    I also encountered the same problem, but fixed it... Here is the fix: http://www.justawebmaster.com/blog-tricks/wordpress/if-your-wordpress-blog-has-disappeared/

    7 years ago

  • Posted a reply to Blog Disappeared - 3rd time in 60 days, on the site WordPress Support Forums:
    I also encountered the same problem, but fixed it... Here is the fix: http://www.justawebmaster.com/blog-tricks/wordpress/if-your-wordpress-blog-has-disappeared/

    7 years ago