WordPress.org

Profiles

webdigit

Profile picture of webdigit
  • Member Since: May 20th, 2011
  • @webdigit on WordPress.org
  • Find me on:

  • Posted a reply to Corrupt config file, on the site WordPress Support Forums:
    A lot of files corrupted !!!! If you have this issue => scan your core…

    5 months ago

  • Posted a reply to Corrupt config file, on the site WordPress Support Forums:
    Same issue today...

    5 months ago

  • Posted a reply to Your site root path isn't readable, on the site WordPress Support Forums:
    Same issue :)

    9 months ago

  • Posted a reply to Invalid argument supplied for foreach() errors, on the site WordPress Support Forums:
    Hi Same issue :/ It seems to break media manager too :s Thanks a lot…

    10 months ago

  • Posted a reply to WordPress 4.1 Incompatibility, on the site WordPress Support Forums:
    Ok, I found... sorry. I found the solution here : https://motopress.zendesk.com/hc/en-us/articles/201437335-Incompatible-Themes-Plugins => WP Google Map…

    2 years ago

  • Posted a reply to WordPress 4.1 Incompatibility, on the site WordPress Support Forums:
    Hi I purchased a license. When I click on edit with moto press => Iframe…

    2 years ago

  • Created a topic, Captcha not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Accordion not displaying properly after update to WordPress 4.0.1, on the site WordPress Support Forums:
    Okay. I fixed temporary the issue : In shortcodes-ultimates/inc/core/shortcodes.php, after line 179, in "public static…

    2 years ago

  • Posted a reply to Accordion not displaying properly after update to WordPress 4.0.1, on the site WordPress Support Forums:
    Issue comes because double quotes " from shortcode inside the parent shortcode are converted to…

    2 years ago

  • Posted a reply to Accordion not displaying properly after update to WordPress 4.0.1, on the site WordPress Support Forums:
    Hello Same issue. None of the fixes work for me :( Neither the "function.php" solution…

    2 years ago

  • Posted a reply to Email Notification Not Working, on the site WordPress Support Forums:
    Always same issue: When a customer send a ticket : - customer receive a notification…

    2 years ago

  • Posted a reply to charset email notification, on the site WordPress Support Forums:
    One thing more : I have triple escape of simple and double quotes like this…

    2 years ago

  • Posted a reply to charset email notification, on the site WordPress Support Forums:
    Hello it seems to work now thanks !

    2 years ago

  • Posted a reply to Email Notification Not Working, on the site WordPress Support Forums:
    Hi, Same kind of issue... When a user submit a new ticket => ok, the…

    2 years ago

  • Posted a reply to charset email notification, on the site WordPress Support Forums:
    ok thanks. I'm waiting for your fix :)

    2 years ago

  • Created a topic, charset email notification, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Bug with Update 3.1.8, on the site WordPress Support Forums:
    Muchas Gracias Stefano... Or Gracie Mille ;)

    4 years ago

  • Posted a reply to Bug with Update 3.1.8, on the site WordPress Support Forums:
    :) svn up :)

    4 years ago

  • Posted a reply to Bug with Update 3.1.8, on the site WordPress Support Forums:
    comment this line : require_once NEWSLETTER_DIR . '/feed/feed.php'; And it's ok to reactive while we…

    4 years ago

  • Created a topic, Bug with Update 3.1.8, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Add / edit button links with Tiny MCE not working, on the site WordPress Support Forums:
    I'll check it, but I think yes... hold on :)

    6 years ago

  • Posted a reply to Add / edit button links with Tiny MCE not working, on the site WordPress Support Forums:
    hmmmmm, It's strange, because after verification, some others personal client's wordpress site with WordPress SEO…

    6 years ago

  • Posted a reply to Add / edit button links with Tiny MCE not working, on the site WordPress Support Forums:
    Hello, Thanks for the post. I've tried this : - WordPress SEO disabled first -…

    6 years ago

  • Created a topic, Add / edit button links with Tiny MCE not working, on the site WordPress Support Forums

    6 years ago