WordPress.org

Profiles

wm

Profile picture of wm
  • Member Since: September 14th, 2013
  • Find me on:

  • Created a topic, Delete wc-logs?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Hide caption", on the site WordPress Support Forums:
    Hi Dave. Yes, I used that fix before. But after latest updates I encounter a…

    1 month ago

  • Created a topic, Beautiful and easy buttons, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "version 3.01 updated buttons missing", on the site WordPress Support Forums:
    Buttons gone after update. Deactivate -> Reactivate trick fixed the problem. Thanks for the thread…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    I finally solved it with a ugly workaround ;-) Instead of using display in ml-slider…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    I will continue testing but Im not sure who to "blame" (adress the error) -…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    To do the change in "\wp-content\plugins\ml-slider\assets\metaslider\public.css" also causes the error in Chrome and then in…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    Strange, It still works to exclude "metaslider-flex" from AO as described above. Here is a…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    More testing. Makes me more confused. I moved and changed my fix: .caption { display:…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    Ohhh lol :-) I thought i followed this correct: â—¾if you want to exclude inline…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    Thanks for the tip! This is the only code causing this error for the moment…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    Daeem..I admit beaten. I tested different fixes for 2 hours but how I try change…

    1 month ago

  • Created a topic, Hide caption, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    More testing. I changed to the R.Slides (In Meta-slider) and used .caption { display: none…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    Here is meta-sliders latest change. I dont know if this is the real cause to…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    To bring any more leads in this I just tested some more. Hope I can…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    Im a "trynerror" guy so I cant explain the CSS connections but there is someting…

    1 month ago

  • Posted a reply to "Optimize CCS Version 1.9.4", on the site WordPress Support Forums:
    WOW...I found the error after lots of testing. Deleteing and adding in my child style.css…

    1 month ago

  • Created a topic, Optimize CCS Version 1.9.4, on the site WordPress Support Forums

    1 month ago

  • Created a topic, deleted, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Poll started message, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Padding/margin in responsive view", on the site WordPress Support Forums:
    I use the main page with only the right sidebar active.

    3 months ago

  • Posted a reply to "Notification only 1 answer", on the site WordPress Support Forums:
    This was a musunderstanding. The notice is sent when someone vote and then the message…

    5 months ago

  • Created a topic, Logo not responsive, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Padding/margin in responsive view, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Responsive custom margins, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Show only logged in users?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Links in PRO widgets dont work", on the site WordPress Support Forums:
    Sorry. I have tested in other themes now and the widget for Yop Poll works…

    5 months ago

  • Created a topic, Margins on templates, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Links in PRO widgets dont work, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Label "you have run out of votes!"", on the site WordPress Support Forums:
    An option per vote to choose color for this texts would also be nice since…

    5 months ago

  • Posted a reply to "Poll archive gone after update to PRO", on the site WordPress Support Forums:
    Ahh breaktrouh! I tested to add a new poll. Then the page work as intended…

    5 months ago

  • Posted a reply to "Poll archive gone after update to PRO", on the site WordPress Support Forums:
    If I guessing this is a result of deleting older polls rather than upgraded to…

    5 months ago

  • Posted a reply to "Poll archive gone after update to PRO", on the site WordPress Support Forums:
    I dont know if this is an issue but when I look in the database…

    5 months ago

  • Created a topic, Poll archive gone after update to PRO, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Notification only 1 answer, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Label "you have run out of votes!", on the site WordPress Support Forums

    5 months ago

  • Created a topic, Nice looking and easy to use, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Sharing buttons on, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Slowing down site with 4 sec", on the site WordPress Support Forums:
    If I am correct I used the standard settings for sharing and the round design…

    6 months ago

  • Posted a reply to "Slowing down site with 4 sec", on the site WordPress Support Forums:
    This is a sharp business site and I cannot have it slowed or test to…

    6 months ago

  • Posted a reply to "WooCommerce Product Details Customiser", on the site WordPress Support Forums:
    Here is the code I use in my custom "short-description.php" if other WooCommerce user want…

    6 months ago

  • Posted a reply to "WooCommerce Product Details Customiser", on the site WordPress Support Forums:
    I found the code I was looking for in another post. On the "archive-product.php" the…

    6 months ago

  • Posted a reply to "WooCommerce Product Details Customiser", on the site WordPress Support Forums:
    In the "archive-product.php" it now says <?php do_action( 'woocommerce_share' ); ?> But that do not…

    6 months ago

  • Created a topic, WooCommerce Product Details Customiser, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Slowing down site with 4 sec, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "New better search engine", on the site WordPress Support Forums:
    I dont think the basic search provides anyting close to searching the parts that is…

    6 months ago

  • Posted a reply to "New better search engine", on the site WordPress Support Forums:
    Maby, but its also really important. The enclosed search engine is unfortunatly pretty usless. Can't…

    6 months ago

  • Posted a reply to "Sharing buttons not showing on Front Page", on the site WordPress Support Forums:
    Thanks for the code Jeremy! Old thread, but today this was exactly what I was…

    6 months ago

  • Created a topic, New better search engine, on the site WordPress Support Forums

    6 months ago