WordPress.org

Profiles

webber2012

Profile picture of webber2012
  • Member Since: January 9th, 2012
  • @webber2012 on WordPress.org
  • Find me on:

  • Posted a reply to Confusing Plugin Operation, on the site WordPress.org Forums:
    I have tried the plugin but it does not collect the data from the source…

    1 week ago

  • Created a topic, Target solution does not work, error displaying multiple targets, on the site WordPress.org Forums:
    The error in my case is: Target : 1 : Filter Not Activ…

    2 months ago

  • Posted a reply to Link url in slideshow changes after update, on the site WordPress.org Forums:
    @photocrati: point taken although my messages where more questions about the functionality and one could…

    3 months ago

  • Posted a reply to Link url in slideshow changes after update, on the site WordPress.org Forums:
    @maxbahura: :-) Thanks for explaining, by the way: I understand German too (I live west…

    3 months ago

  • Posted a reply to Link url in slideshow changes after update, on the site WordPress.org Forums:
    But where did you manage to set these url's then? Through the settings of NextGen…

    3 months ago

  • Posted a reply to Link url in slideshow changes after update, on the site WordPress.org Forums:
    I am having a related question: is it not possible to assign links to the…

    3 months ago

  • Posted a reply to Uncaught Error: Syntax error, unrecognized expression: ul, on the site WordPress Support Forums:
    Thanks for explaining. I also found that several commercial theme providers had the same issue…

    7 months ago

  • Posted a reply to Uncaught Error: Syntax error, unrecognized expression: ul, on the site WordPress Support Forums:
    Glad to hear you also managed to get the issue fixed ottomek. Unfortunately Aristeer is…

    7 months ago

  • Created a topic, Uncaught Error: Syntax error, unrecognized expression: ul, on the site WordPress Support Forums

    7 months ago

  • Created a topic, [TIP for possible FIX] Cron jobs not running due to plugin ..., on the site WordPress Support Forums

    10 months ago

  • Posted a reply to google maps crashing, on the site WordPress Support Forums:
    Having the same issue with latest version of Pro; Parse error: syntax error, unexpected '[',…

    10 months ago

  • Posted a reply to How to add MaxButtons (as capability)?, on the site WordPress Support Forums:
    Thanks for explaining Vladimir!

    1 year ago

  • Created a topic, How to add MaxButtons (as capability)?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great plugin and support!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Instructions for single.php, on the site WordPress Support Forums:
    Great Yannick!

    1 year ago

  • Posted a reply to Instructions for single.php, on the site WordPress Support Forums:
    What default WP theme do you use? I suspect twenty ten, correct? Unfortunately I don't…

    1 year ago

  • Created a topic, Breakup of sentence, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Contact form 7 disappeared from plugins during update, on the site WordPress Support Forums:
    Having the same problem here, can you tell me what caused this with you? EDIT:…

    2 years ago

  • Posted a reply to Different header image(s) depending on page but slightly different, on the site WordPress Support Forums:
    I managed to get it done for the most part but I now would like…

    2 years ago

  • Created a topic, Different header image(s) depending on page but slightly different, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Adding or saving of markers doesn't work, on the site WordPress Support Forums:
    Oops, site of developers is gone/offline?! Hopefully just a technical issue and not that development/support…

    2 years ago

  • Created a topic, Adding or saving of markers doesn't work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Local host issues, on the site WordPress Support Forums:
    Having the same issue on a live site, I suspect this has to do with…

    2 years ago

  • Posted a reply to Undefined method, on the site WordPress Support Forums:
    I am having the same problem but even worse, when I disable the Pro version,…

    2 years ago

  • Posted a reply to Missing page.xml, on the site WordPress Support Forums:
    Thanks for clearing that i totally overlooked that setting.

    3 years ago

  • Created a topic, Missing page.xml, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Custom php content possible?, on the site WordPress Support Forums:
    Being able to add PHP in the near future would be great! :-)

    3 years ago

  • Created a topic, Custom php content possible?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [question] Best settings with Firewall?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Cron job execution?, on the site WordPress Support Forums:
    I understand, indeed I was fooled by that. Suggestion: to put this cron job method…

    3 years ago

  • Posted a reply to Cron job execution?, on the site WordPress Support Forums:
    Ah, sorry I didn't understand at first, is also kind of uncommon to have this…

    3 years ago

  • Posted a reply to Cron job execution?, on the site WordPress Support Forums:
    Thanks for the pointer but unfortunately you don't understand what I mean. I would like…

    3 years ago

  • Posted a reply to Cron job execution?, on the site WordPress Support Forums:
    Setting up a cron job iteself should be no problem. But which file need to…

    3 years ago

  • Created a topic, Cron job execution?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [License question] How many site per license?, on the site WordPress Support Forums:
    I am more than willing to pay for things with added value, and so I…

    3 years ago

  • Posted a reply to [License question] How many site per license?, on the site WordPress Support Forums:
    Thanks for the info. That's pricey when you have multiple seperate sites. :-(

    3 years ago

  • Created a topic, [License question] How many site per license?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to This plugin can cause major server load issues, on the site WordPress Support Forums:
    I am almost certain this has to do with the plugin itself and a problem…

    3 years ago

  • Posted a reply to Internal Server Error, unable to access site, on the site WordPress Support Forums:
    I had blind faith in this plugin but we recently -after months running into huge,…

    3 years ago

  • Created a topic, This plugin can cause major server load issues, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [ BUG FIX ] Show featured image in posts or pages with Artisteer themes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Call to undefined method DateTime::createFromFormat() Error after installing Pro, on the site WordPress Support Forums:
    WP 3.8 is installed in my case.

    3 years ago

  • Posted a reply to Call to undefined method DateTime::createFromFormat() Error after installing Pro, on the site WordPress Support Forums:
    No other problems at all, but please also remember that the plugin is also used…

    3 years ago

  • Posted a reply to Call to undefined method DateTime::createFromFormat() Error after installing Pro, on the site WordPress Support Forums:
    Any chance to revert this again so that it works with php 5.2.x as well…

    3 years ago

  • Posted a reply to Complete blank page but there is code in source, on the site WordPress Support Forums:
    Is there anyway to enable php logging for the script (my host asks)? I have…

    3 years ago

  • Posted a reply to Complete blank page but there is code in source, on the site WordPress Support Forums:
    will do, thnx again

    3 years ago

  • Posted a reply to Complete blank page but there is code in source, on the site WordPress Support Forums:
    Thanks for the help. I meanwhile suspect something else is causing this, not even related…

    3 years ago

  • Posted a reply to Complete blank page but there is code in source, on the site WordPress Support Forums:
    Didn't try that yet, I am kind of scared to disable all plugins, afraid to…

    3 years ago

  • Created a topic, Complete blank page but there is code in source, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Fatal error?, on the site WordPress Support Forums:
    p.s. it used to work fine for almost a year but I suspect our host…

    4 years ago