WordPress.org

Profiles

  • Member Since: September 24th, 2015
  • Find me on:
  • Created a topic, Not working at all!, on the site WordPress.org Forums:
    After instaling 'scan button' doesn't do anything!

    2 months ago

  • Created a topic, Did the job perfect, on the site WordPress.org Forums:
    This works very well!!!

    1 year ago

  • Posted a reply to “Error occured while retrieving the facebook feed”, on the site WordPress.org Forums:
    Hi all, After some checks, AppId only works on Facebook 'Likebox'. Facebook feed when you…

    2 years ago

  • Posted a reply to Adding my own access token to shortcode, on the site WordPress.org Forums:
    Hi there, Same issue here! (likebox feature) To the author, at first … why not…

    2 years ago

  • Posted a reply to “Error occured while retrieving the facebook feed”, on the site WordPress.org Forums:
    Hi there, Same issue here! To the author, at first ... why not using the…

    2 years ago

  • Posted a reply to Last update broke my ticker, on the site WordPress.org Forums:
    Hi there, Same here, also reversed back to 1.8.2. Update messed css of whole website…

    3 years ago

  • Created a topic, Upload directory structure faulty, on the site WordPress.org Forums:
    Dear M, The destination directory of the auto upload …

    3 years ago

  • Created a topic, Conflict since 1.6 with WPML, on the site WordPress.org Forums:
    Hi there, Since the upgrade 1.6 there is conflict wit…

    3 years ago

  • Posted a reply to Settings not working, on the site WordPress.org Forums:
    Hi Zlager, No problem, I will check the plugin again and let you know. Maybe…

    3 years ago

  • Created a topic, Conflict with Cryptocompare script, on the site WordPress.org Forums:
    Dear M, I get a conflict when I add the following scr…

    3 years ago

  • Created a topic, Settings not working, on the site WordPress.org Forums:
    Hi there, I've disabled the plugin a week ago. Today …

    3 years ago

  • Created a topic, Showing a white screen, on the site WordPress.org Forums:
    The plugin admin section is working, but the front end…

    3 years ago