WordPress.org

Profiles

  • Member Since: January 20th, 2013
  • Website: develop-site.com/es/blogs/ernesto
  • Job Title: Webmaster
  • Employer: Develop Site
  • Find me on:

Bio

Im webmaster and multimedia developer

Interests

Musician, computer, photography and multimedia projects

  • Created a topic, Gutemberg Editor WEN Responsive Columns, on the site WordPress.org Forums:
    the plugin does not work with the gutenberg editor and…

    3 months ago

  • Posted a reply to Yoast SEO was unable to create the database tables required and as such will not, on the site WordPress.org Forums:
    Im testing Yoast 14.1 and all ok

    5 months ago

  • Posted a reply to Yoast SEO was unable to create the database tables required and as such will not, on the site WordPress.org Forums:
    Im waiting ... I thinking problem is not fixed

    6 months ago

  • Created a topic, images dont load, on the site WordPress.org Forums:
    Hi, my problem appear when I use mobile. Images are …

    7 months ago

  • Posted a reply to Problemas al actualizar PHP 7.3 en wordpress 5.0.3, on the site Foros de soporte:
    @lgrusin el warning lo estoy viendo en el archivo LOG del servidor creo que no…

    1 year ago

  • Posted a reply to Problemas al actualizar PHP 7.3 en wordpress 5.0.3, on the site Foros de soporte:
    Hola, en mi caso el mensaje en el log es: PHP Warning: "continue" targeting switch…

    1 year ago

  • Posted a reply to Child Theme, on the site WordPress.org Forums:
    I'm doing tests on my local server with the following code style.css /* Theme Name:…

    2 years ago

  • Created a topic, Child Theme, on the site WordPress.org Forums:
    Hi, Im looking for information about child-theme in t…

    2 years ago

  • Posted a reply to No aparece atributo alt, on the site Foros de soporte:
    En mi caso estoy usando una plantilla de BETHEME con WP Super Cache. No me…

    2 years ago

  • Posted a reply to Missing author/missing other in google webmaster, on the site WordPress.org Forums:
    Did you solve problem?

    2 years ago

  • Posted a reply to Title tags for Alt, on the site WordPress.org Forums:
    Hello I have similar problem with this gallery Pintura al óleo

    2 years ago

  • Posted a reply to image gallery – Alt attribute for image – not working, on the site WordPress.org Forums:
    did you solve problem?

    2 years ago

  • Posted a reply to Images are not displayed after publication, on the site WordPress.org Forums:
    Im having similar problem. In deactivated plugins I can see image but slider not work…

    2 years ago

  • Posted a reply to Cannot deactivate plugin, on the site WordPress.org Forums:
    Im testing this plugin and have similar problem

    4 years ago