WordPress.org

Profiles

  • Member Since: June 25th, 2018
  • Find me on:
  • Posted a reply to Broken?, on the site WordPress.org Forums:
    thanks again for your time much <3

    10 months ago

  • Posted a reply to Broken?, on the site WordPress.org Forums:
    That's very generous of you. the most recent wp version doesnt retrieve much at all…

    10 months ago

  • Posted a reply to Broken?, on the site WordPress.org Forums:
    http://ignis.site/

    10 months ago

  • Posted a reply to Broken?, on the site WordPress.org Forums:
    I found this but it throws a lot of errors https://github.com/daniel-widrick/WoWpi-maintenance

    10 months ago

  • Created a topic, Broken?, on the site WordPress.org Forums:
    Just started a new site for our group and was sad to s…

    10 months ago

  • Created a topic, Best one for your wordpress install!, on the site WordPress.org Forums:
    Alot of options and great support!

    2 years ago

  • Posted a reply to New orcs throwing an error on roster, on the site WordPress.org Forums:
    Ok, I deleted addon and reinstalled(pressed saved via settings afterwards). Getting some inconsistent responses: Error…

    2 years ago

  • Posted a reply to New orcs throwing an error on roster, on the site WordPress.org Forums:
    Just noticed it's using the European render server. Is that normal behavior for us queries?

    2 years ago

  • Created a topic, New orcs throwing an error on roster, on the site WordPress.org Forums:
    Warning: file_get_contents(https://render-eu.worldofwa…

    2 years ago

  • Posted a reply to Possible z-index issue, on the site WordPress.org Forums:
    Odd. Perhaps a host hiccup. I just double checked and all seems well. Apologies for…

    2 years ago

  • Created a topic, Possible z-index issue, on the site WordPress.org Forums:
    First, nice plugin. Thanks for work. For some reason,…

    2 years ago

  • Posted a reply to possible z-index issue, on the site WordPress.org Forums:
    Thanks for your reply and of course, your time. Unfortunately, the issues with the nav…

    2 years ago

  • Posted a reply to possible z-index issue, on the site WordPress.org Forums:
    Correction; it did fix the logo but now the navbar is unclickable.

    2 years ago

  • Posted a reply to possible z-index issue, on the site WordPress.org Forums:
    #wp-custom-header > img:nth-child(2){ z-index:0 !important; } #masthead{ z-index:-1 !important; } Resolved this issue.

    2 years ago

  • Posted a reply to possible z-index issue, on the site WordPress.org Forums:
    It works perfectly on all other pages with the exception of the site's index as…

    2 years ago

  • Created a topic, possible z-index issue, on the site WordPress.org Forums:
    http://devnull-guild.com/ First, thank you for this g…

    2 years ago