WordPress.org

Profiles

vmajor

Profile picture of vmajor
  • Member Since: May 17th, 2011
  • @vmajor on WordPress.org
  • Find me on:

  • Posted a reply to "Red border, cannot send email", on the site WordPress Support Forums:
    The cause of the problem: In the "Mail" section "From:" field contained only [name] tag…

    6 months ago

  • Posted a reply to "Red border, cannot send email", on the site WordPress Support Forums:
    wheeee! It works. User error, as is the case most of the time. In my…

    6 months ago

  • Posted a reply to "Red border, cannot send email", on the site WordPress Support Forums:
    Thanks for that. There was also [your-subject]. I removed both, but error remains.

    6 months ago

  • Posted a reply to "Red border, cannot send email", on the site WordPress Support Forums:
    <div class="contact-style-1"> <p class="dslc-col dslc-6-col">[text* name placeholder "Name"]</p> <p class="dslc-col dslc-6-col dslc-last-col">[email* your-email placeholder "Email"]</p>…

    6 months ago

  • Posted a reply to "Red border, cannot send email", on the site WordPress Support Forums:
    Thanks for that. Nothing worked. WordPress can send emails. CFDB records the data. Mandrill never…

    6 months ago

  • Created a topic, Red border, cannot send email, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "WP 4.0 Upgrade Admin CSS not all there", on the site WordPress Support Forums:
    Thanks for the follow up. I actually replied yesterday, but I was on a different…

    2 years ago

  • Posted a reply to "WP 4.0 Upgrade Admin CSS not all there", on the site WordPress Support Forums:
    That did not work for me. After adding the define('CONCATENATE_SCRIPTS', false); there was no change…

    2 years ago

  • Posted a reply to "WP 4.0 Upgrade Admin CSS not all there", on the site WordPress Support Forums:
    Sounds the same as my situation. Front end works well, but admin layout is broken.…

    2 years ago

  • Created a topic, Great support and continually improving, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Campaign processed. 0 posts fetched", on the site WordPress Support Forums:
    I resolved this by post processing the RSS feeds through Feedburner. WP-o-Matic likes those. I…

    3 years ago

  • Created a topic, Campaign processed. 0 posts fetched, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Cannot import from blogger, cannot import XML", on the site WordPress Support Forums:
    UPDATE: this worked for me http://blogger2wordpress.appspot.com/

    5 years ago

  • Posted a reply to "[Plugin: Blogger Importer] Works for me (0.3 on 3.1)", on the site WordPress Support Forums:
    It is a basket case. It is very broken and does not work for way…

    5 years ago

  • Posted a reply to "[Plugin: Blogger Importer] Malformed Request", on the site WordPress Support Forums:
    Same here. No answer on how to fix this.

    5 years ago

  • Created a topic, Cannot import from blogger, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Cannot import from blogger, cannot import XML, on the site WordPress Support Forums

    5 years ago