WordPress.org

Profiles

vinzen

Profile picture of vinzen
  • Member Since: December 20th, 2012
  • Find me on:

  • Posted a reply to "XML Sitemap button on the plugin giving out a blank page", on the site WordPress Support Forums:
    Issue sorted out - I had added "async" on scripts that did not need it.…

    4 days ago

  • Posted a reply to "XML Sitemap button on the plugin giving out a blank page", on the site WordPress Support Forums:
    I came across this page http://kb.yoast.com/article/36-my-sitemap-is-blank-what-s-wrong and followed the instructions - added ([a-z]+)?-?sitemap.xsl on browswer…

    6 days ago

  • Posted a reply to "XML Sitemap button on the plugin giving out a blank page", on the site WordPress Support Forums:
    Just activated the latest update 2.1.1 I still get a blank screen on Chrome browser.…

    6 days ago

  • Created a topic, XML Sitemap button on the plugin giving out a blank page, on the site WordPress Support Forums

    6 days ago

  • Posted a reply to "Category description issue after upgrade", on the site WordPress Support Forums:
    Same here - "Warning: the variable %%category%% cannot be used in this template. See the…

    6 days ago

  • Posted a reply to "Warning: the variable %%excerpt%% cannot be used in this template.", on the site WordPress Support Forums:
    I can't find the Help tab, it used to be there earlier. I'm using the…

    6 days ago

  • Created a topic, Looks and sounds nice, but it is not working, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Facebook app-id error, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Can't post comment", on the site WordPress Support Forums:
    Experiencing the same problem.. there's no "post comment" button when making replies to comments.. so…

    8 months ago

  • Posted a reply to "Blank new window and No follow link", on the site WordPress Support Forums:
    Hi @Canadianangelxo. Thanks for the shout out - I didn't know that and it certainly…

    12 months ago

  • Created a topic, Blank new window and No follow link, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "plugin not working", on the site WordPress Support Forums:
    Thanks for your help. Now I can see the widget, however, all is not well.…

    1 year ago

  • Posted a reply to "plugin not working", on the site WordPress Support Forums:
    Thanks for the code. But it hasn't made any difference. Let me know if this…

    1 year ago

  • Posted a reply to "plugin not working", on the site WordPress Support Forums:
    Between the 300x250 ad and the newsletter subscription form on the sidebar on any post.…

    1 year ago

  • Posted a reply to "plugin not working", on the site WordPress Support Forums:
    Yes, I've provided all the required data in the widget. The site is www(dot)aha-now(dot)com Thanks

    1 year ago

  • Created a topic, plugin not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "YRPP breaking the comment reply thread in Genesis", on the site WordPress Support Forums:
    Hi Mitcho. Thanks for responding so promptly. I think I was wrong in my observation…

    2 years ago

  • Created a topic, WP Optimize causing comment reply thread to break, on the site WordPress Support Forums

    2 years ago

  • Created a topic, YRPP breaking the comment reply thread in Genesis, on the site WordPress Support Forums

    2 years ago