WordPress.org

Profiles

VincentVreeken

  • Member Since: June 22nd, 2013
  • @vincentvreeken on WordPress.org
  • Find me on:

  • Posted a reply to Widgets niet meer te beheren, on the site Support forums:
    Beste Jeroen, Dank voor je tip. Het was inderdaad na het uitschakelen van een van…

    3 months ago

  • Created a topic, Widgets niet meer te beheren, on the site Support forums:
    Regelmatig heb ik dat ik mijn widgets niet kan beheren…

    3 months ago

  • Created a topic, white bar under slider, on the site WordPress.org Forums:
    After updating Cyclone Slider I got a white bar betwee…

    6 months ago

  • Created a topic, read more, on the site WordPress.org Forums:
    Hi, on my website wwww.beveiligingnieuws.nl you see po…

    10 months ago

  • Created a topic, Wrong alignment of featured video, on the site WordPress.org Forums:
    When I use a YouTube URL as featured video it goes wro…

    11 months ago

  • Created a topic, Layout of Facebook posts, on the site WordPress.org Forums:
    Hi, I have installed 'Next Scripts: Social Networks Au…

    11 months ago

  • Created a topic, RSS, on the site Support forums:
    Bij mijn berichten plaats ik altijd foto's van 600 pix…

    11 months ago

  • Posted a reply to Widget Area disappeared, on the site WordPress.org Forums:
    I found out that an update of Yoast plugin caused the problem. I informed the…

    11 months ago

  • Created a topic, rss feeds, on the site WordPress.org Forums:
    Hi, When I post news on my website, I use pictures of…

    11 months ago

  • Posted a reply to Widget Area disappeared, on the site WordPress.org Forums:
    Hi Tia, It seemed impossible to solve the problem with the widgets. Fortunately I had…

    11 months ago

  • Posted a reply to Widget Area disappeared, on the site WordPress.org Forums:
    Hi Tia, Thanks a lot for your reply. I updated everything, but the issue is…

    11 months ago

  • Created a topic, Widget Area disappeared, on the site WordPress.org Forums:
    If I go to Widgets (via Appearance), I see the availab…

    11 months ago

  • Created a topic, Widget Area is verdwenen, on the site Support forums:
    Als ik via 'Weergave' naar 'Widgets' ga, zie ik links …

    11 months ago

  • Posted a reply to Maintenance mode, on the site WordPress.org Forums:
    I have. I switched it off and you are right. That was the reason. Thanks…

    1 year ago

  • Created a topic, Maintenance mode, on the site WordPress.org Forums:
    Hi, I use All In One WP Security & Firewall. While…

    1 year ago

  • Created a topic, Syntax errors, on the site WordPress.org Forums:
    Hello, I get syntax errors in Contact Form 7. Under …

    1 year ago