WordPress.org

Profiles

victoo79

Profile picture of victoo79
  • Member Since: October 7th, 2010
  • @victoo79 on WordPress.org
  • Find me on:

  • Posted a reply to Gallerie dont work in a new album, on the site WordPress Support Forums:
    Back to 2.1.23 and now works fine, but all galleries created since 2.1.26 have broken…

    8 months ago

  • Posted a reply to Gallerie dont work in a new album, on the site WordPress Support Forums:
    Pathetic... it is still broken in 2.1.31, galleies created over last two weeks doesnt work…

    8 months ago

  • Posted a reply to Gallerie dont work in a new album, on the site WordPress Support Forums:
    Same issue here...

    9 months ago

  • Created a topic, 1 hour or 60 minutes?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesn't work if u r logged out from gmail, on the site WordPress Support Forums

    2 years ago

  • Created a topic, After update to 2.0.66 old shortcodes doesnt work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Warnings and errors with adRotate 3.8, on the site WordPress Support Forums:
    buuuuuuuu everywhere Configuration errors after update

    4 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Empty rows in gallery thumbnails, on the site WordPress Support Forums:
    I'm using Photocrati theme and I think they made bug in newest release. More people…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Empty rows in gallery thumbnails, on the site WordPress Support Forums:
    Thanks Alex for reply! I've tried and after changing number of columns to 4,5 or…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Empty rows in gallery thumbnails, on the site WordPress Support Forums

    6 years ago

Plugins