WordPress.org

Profiles

VFHwebdev

Profile picture of VFHwebdev
  • Member Since: July 8th, 2008
  • @vfhwebdev on WordPress.org
  • Find me on:

  • Posted a reply to Indexing ACF fields, on the site WordPress Support Forums:
    I think I may have found the problem. I have more than one participant per…

    2 months ago

  • Posted a reply to Indexing ACF fields, on the site WordPress Support Forums:
    I'm making progress but there are a couple of things about the example I'm having…

    2 months ago

  • Posted a reply to Indexing ACF fields, on the site WordPress Support Forums:
    Thanks! I'll take a look and see if I can apply it to my situation.…

    2 months ago

  • Posted a reply to Indexing ACF fields, on the site WordPress Support Forums:
    At a minimum it'd be great if it could index at least the post title…

    2 months ago

  • Posted a reply to Indexing ACF fields, on the site WordPress Support Forums:
    A little more info. On further inspection, it looks like some of my fields are…

    2 months ago

  • Created a topic, Indexing ACF fields, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Finding img src attributes, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Error when updating taxonomy, on the site WordPress Support Forums:
    BTW, I've tried deleting and recreating the specific terms that are problematic and it has…

    3 months ago

  • Created a topic, Error when updating taxonomy, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Moving users within a WP Network?, on the site WordPress Support Forums:
    I think I figured out how to do this with two mySQL commands. INSERT INTO…

    5 months ago

  • Created a topic, Moving users within a WP Network?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Super slow with large dataset, on the site WordPress Support Forums:
    Yep, that's what I always do for managing the data itself. But when I need…

    5 months ago

  • Created a topic, Question about Pro Version, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Super slow with large dataset, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Problem editing widgets in cloned site, on the site WordPress Support Forums:
    I think this was a problem with the php max_execution time setting on my server.…

    5 months ago

  • Posted a reply to Problem editing widgets in cloned site, on the site WordPress Support Forums:
    Just cloning a secondary site. I'm using the most current WP. There might be a…

    5 months ago

  • Posted a reply to Problem editing widgets in cloned site, on the site WordPress Support Forums:
    I'm noticing something else that might be helpful in troubleshooting this. First, I'm having to…

    5 months ago

  • Posted a reply to Problem editing widgets in cloned site, on the site WordPress Support Forums:
    Thanks. I disabled all my plugins and the problem persists. I checked the JS console…

    5 months ago

  • Created a topic, Problem editing widgets in cloned site, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Some sites won't copy, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Checkbox values, on the site WordPress Support Forums:
    The more I thought about this, the more familiar it felt. Sure enough, I've run…

    7 months ago

  • Created a topic, Checkbox values, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Help with similar aspect ratios, on the site WordPress Support Forums:
    This works perfectly! Thanks so much for the help.

    8 months ago

  • Posted a reply to Help with similar aspect ratios, on the site WordPress Support Forums:
    Great! Yeah, I didn't mean literally hardcoded in the plugin, but with the filter, I'm…

    10 months ago

  • Posted a reply to Help with similar aspect ratios, on the site WordPress Support Forums:
    I'm not sure I follow you. So would I essentially be hardcoding the ratio for…

    10 months ago

  • Created a topic, Help with similar aspect ratios, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Generic posts created instead of custom posts, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Interferes with WP Import, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Gateway timeout on import, on the site WordPress Support Forums:
    It really shouldn't surprise me what sort of things plugins can interfere with. This turned…

    1 year ago

  • Created a topic, Gateway timeout on import, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Fatal error on activation, on the site WordPress Support Forums:
    Ok, just got back to this and duplicated my first site. Holy cow, that worked…

    1 year ago

  • Created a topic, Seek to time?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Fatal error on activation, on the site WordPress Support Forums:
    Sorry for the delayed response. Just got back to this. I was able to activate…

    1 year ago

  • Created a topic, Fatal error on activation, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Flickr No Items Found, on the site WordPress Support Forums:
    I see. Thanks. Not quite what I expected but still very useful.

    2 years ago

  • Posted a reply to Flickr No Items Found, on the site WordPress Support Forums:
    Thanks! I tried looking that up using the Photonic 'helper' but it couldn't find me.…

    2 years ago

  • Created a topic, Soundslides Upload Location on WP Network Sites, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Flickr No Items Found, on the site WordPress Support Forums:
    Here's an example of the shortcode being generated. [gallery type='flickr' user_id='vfhwebdev' view='photo' photo_id='16318348089' tag_mode='any' sort='date-posted-desc'…

    2 years ago

  • Created a topic, Flickr No Items Found, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How do I delete sites?, on the site WordPress Support Forums:
    Ok, I've removed that meta_key. I think for now because I don't need to delete…

    2 years ago

  • Posted a reply to How do I delete sites?, on the site WordPress Support Forums:
    Well, you're onto something here! I added ms_files_rewriting to my _sitemeta table as Axel13 suggested…

    2 years ago

  • Posted a reply to How do I delete sites?, on the site WordPress Support Forums:
    Axel13, I don't see that ms_files_rewriting setting in my sitemeta table. Is ms_files_rewriting the meta_key?

    2 years ago

  • Posted a reply to How do I delete sites?, on the site WordPress Support Forums:
    I am the network admin and I tried it with a new site. After clicking…

    2 years ago

  • Posted a reply to How do I delete sites?, on the site WordPress Support Forums:
    The language in the email confirmation appears to have come from wp-admin/ms-delete-site.php so I think…

    2 years ago

  • Posted a reply to How do I delete sites?, on the site WordPress Support Forums:
    I've tried that with the same result. So that confirmation email isn't expected behavior? And…

    2 years ago

  • Created a topic, How do I delete sites?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Access for editors?, on the site WordPress Support Forums:
    Oops, sorry. This must be an issue with one particular user then. I just successfully…

    2 years ago

  • Created a topic, Access for editors?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Missing drafts, on the site WordPress Support Forums:
    I think I may be on to something. I'm using the Admin Columns plugin and…

    2 years ago

  • Created a topic, Missing drafts, on the site WordPress Support Forums

    2 years ago