WordPress.org

Profiles

Pablo @ vDevices

Profile picture of Pablo @ vDevices
  • Member Since: June 11th, 2013
  • Janesville, Wisconsin
  • vdevices.com
  • Co-owner at vDevices, LLC
  • @vdevices on WordPress.org
  • Find me on:

  • Posted a reply to Some help with result, on the site WordPress Support Forums:
    What SMTP Port are you using? Some hosting providers block Port 25, by default. Also,…

    2 years ago

  • Posted a reply to SMTP -> ERROR: Failed to connect to server: Connection refused (111), on the site WordPress Support Forums:
    Are you using a Google Apps for Business email address? If so, do you have…

    2 years ago

  • Posted a reply to SMTP Error: Connection Timed Out (110), on the site WordPress Support Forums:
    Weird. I also have a (custom) Google Apps for Business email address and that worked,…

    2 years ago

  • Posted a reply to GMAIL "SMTP Error: Could not authenticate", on the site WordPress Support Forums:
    I was able to get it to work, using a Gmail account. Here are the…

    2 years ago

  • Posted a reply to SMTP -> ERROR: Failed to connect to server: Connection refused (111), on the site WordPress Support Forums:
    I was able to get it to work, using a Gmail account. Here are the…

    2 years ago

  • Posted a reply to SMTP Error: Connection Timed Out (110), on the site WordPress Support Forums:
    I was able to get it to work, using a Gmail account. Here are the…

    2 years ago

  • Posted a reply to Can't get smtp to connect, on the site WordPress Support Forums:
    I was able to get it to work, using a Gmail account. Here are the…

    2 years ago

  • Posted a reply to User Submitted Listings, on the site WordPress Support Forums:
    You can also check out the AgentPress Permissions plugin. Adds custom capabilities for AgentPress Listings…

    2 years ago

  • Posted a reply to Upload to where in cpanel files?, on the site WordPress Support Forums:
    Does this still need wordpress to be installed first or does it install wordpress one…

    3 years ago

  • Posted a reply to 500 Internal Server Error on GoDaddy, on the site WordPress Support Forums:
    @lifeinthegrid, Thanks for the reply. So, in reviewing section 3. Troubleshoot => Timeout Issues, I…

    3 years ago

  • Created a topic, 500 Internal Server Error on GoDaddy, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Problem with the mouse over, on the site WordPress Support Forums:
    Weird! The FAQs on my page work just fine. Have you tried toggling the 'Load…

    3 years ago

  • Posted a reply to where is the CSS for this plugin?, on the site WordPress Support Forums:
    \wp-content\plugins\wordpress-faq-manager\inc\css

    3 years ago

  • Created a topic, Bulk import, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not Working, on the site WordPress Support Forums:
    How did you go about linking the FAQs to that page?

    3 years ago

  • Posted a reply to User meta data not being displayed, on the site WordPress Support Forums:
    What version of WordPress are you using?

    3 years ago

  • Posted a reply to Custom CSS, on the site WordPress Support Forums:
    Use a Custom CSS plugin, like the one found in Slim Jetpack.

    3 years ago

  • Posted a reply to User meta data not being displayed, on the site WordPress Support Forums:
    Have you followed the instructions, from Incorporate Co-Authors Plus template tags into your theme?

    3 years ago

  • Posted a reply to User meta data not being displayed, on the site WordPress Support Forums:
    Which theme are you using?

    3 years ago

  • Posted a reply to Can it work with the Guest Author feature, on the site WordPress Support Forums:
    Would it be possible to incorporate Bill Erickson's solution into the Genesis Co-Authors Plus plugin…

    3 years ago

  • Posted a reply to The guest author function doesn't work everywhere.., on the site WordPress Support Forums:
    Have you checked out Bill Erickson's solution? See Multiple Authors for a Post

    3 years ago

  • Posted a reply to Compatible with WP 3.6?, on the site WordPress Support Forums:
    ... do you know how this works? It works well.

    3 years ago

  • Posted a reply to Plugins urls broken with different wp-content dir, on the site WordPress Support Forums:
    Does anyone have an opinion on the best/easiest way of addressing the plugins directory issue?…

    3 years ago

  • Posted a reply to Redirect to main page instead of subdirectory, on the site WordPress Support Forums:
    @netraam24, In the site for which you want to map a domain, have you gone…

    3 years ago

  • Posted a reply to WP MU Sub-folder - Mapped Domain - Images Failure, on the site WordPress Support Forums:
    @dasped, Have you tried this: Patch?

    3 years ago

  • Posted a reply to Domain Mapping, on the site WordPress Support Forums:
    @x3mgroup: In the interim, you could employ this: Patch.

    3 years ago

  • Posted a reply to Small patch for next update - media file URLs, on the site WordPress Support Forums:
    Thanks @George & @benallfree! I went ahead and turned the patch into a new plugin…

    3 years ago

  • Posted a reply to Small patch for next update - media file URLs, on the site WordPress Support Forums:
    @benallfree, Where does your patch go? On the last line of /wp-content/plugins/wordpress-mu-domain-mapping/domain_mapping.php? Thanks!

    3 years ago

  • Created a topic, Unaligned Rows Due to Varying Row Heights, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Unable to Unfeature a Package, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to multisite support?, on the site WordPress Support Forums:
    Has anyone ever figured this out?

    3 years ago

  • Posted a reply to Responsive, on the site WordPress Support Forums:
    @Shaon: Has the responsive table template been added, yet?

    3 years ago

  • Posted a reply to Spanish?, on the site WordPress Support Forums:
    @ramonjosegn: Were you ever able to figure this out?

    3 years ago

  • Posted a reply to No work fork WPMU, on the site WordPress Support Forums:
    Same here. Were either of you two ever able to figure out a solution? I…

    3 years ago

  • Posted a reply to How to disable Show header text with your image., on the site WordPress Support Forums:
    @fwchapman, Can you elaborate a bit, please? What do you mean by "change the settings?"…

    3 years ago

  • Posted a reply to Header not Updating, on the site WordPress Support Forums:
    The work-around described in this thread, worked for me: How to disable Show header text…

    3 years ago

Plugins