WordPress.org

Profiles

Valentin

Profile picture of Valentin
  • Member Since: April 3rd, 2008
  • Find me on:

  • Posted a reply to "Image not showing in subsites (inside multisite) since WP4.1", on the site WordPress Support Forums:
    Done: https://wordpress.org/support/topic/images-problem-in-subsites-since-update-to-wp41

    3 months ago

  • Created a topic, Images-problem in subsites since update to WP4.1, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Image not showing in subsites (inside multisite) since WP4.1", on the site WordPress Support Forums:
    @ipstenu You mean that each of us should open a new thread for this problem?

    3 months ago

  • Posted a reply to "Image not showing in subsites (inside multisite) since WP4.1", on the site WordPress Support Forums:
    Quick test. Roll back and reinstall the 4.0.1 files on top of your 4.1 ones.…

    3 months ago

  • Posted a reply to "Image not showing in subsites (inside multisite) since WP4.1", on the site WordPress Support Forums:
    I would be glad if I made a backup before :-)

    4 months ago

  • Posted a reply to "Image not showing in subsites (inside multisite) since WP4.1", on the site WordPress Support Forums:
    Changing the permalink structure and press "save" was also not helpful.

    4 months ago

  • Posted a reply to "Image not showing in subsites (inside multisite) since WP4.1", on the site WordPress Support Forums:
    I have the same Problem on Multisite since update from 4.0 to 4.1. I have…

    4 months ago

  • Posted a reply to "Sorting By Date", on the site WordPress Support Forums:
    Thank you for helping me with that!

    6 months ago

  • Posted a reply to "Sorting By Date", on the site WordPress Support Forums:
    Thank you for the explanation. How can I specify that the table for the user…

    6 months ago

  • Posted a reply to "Sorting By Date", on the site WordPress Support Forums:
    Hi Tobias, thanks for the code. It is working to sort in frontend for the…

    6 months ago

  • Posted a reply to "Sorting By Date", on the site WordPress Support Forums:
    I have problems sorting my tables by date: http://theatergemeinde-heidelberg.de/vorstellungstermine/ I've already installed the datatables sorting…

    6 months ago

  • Posted a reply to "Backup to Dropbox - also files on own server?", on the site WordPress Support Forums:
    Please go to /wp-admin/admin.php?page=backwpupjobs an edit the Backup-Profile. On the mainpage uncheck "Backup to folder".

    8 months ago

  • Posted a reply to "use files at external sites", on the site WordPress Support Forums:
    Thank you. Can you give me a hint, where I have to look for the…

    2 years ago

  • Posted a reply to "use files at external sites", on the site WordPress Support Forums:
    Yes It's working thank you. Is the height of the player adjustable? In Firefox it…

    2 years ago

  • Created a topic, use files at external sites, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Issue with titles, Sitetitle and Description", on the site WordPress Support Forums:
    Thank you! This^^^ is working it for me too.

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Issue with titles, Sitetitle and Description", on the site WordPress Support Forums:
    It's not a theme issue, i have the same issue on other sites: http://www.sprachcafe.org/

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Issue with titles, Sitetitle and Description, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "error message after upgrade", on the site WordPress Support Forums:
    Do you have a backup? If yes - restore it (files and database) - changing…

    7 years ago

  • Posted a reply to "widgets.php warning after upgrade", on the site WordPress Support Forums:
    Perhaps this is also a solution for your problem

    7 years ago

  • Posted a reply to "error message after upgrade", on the site WordPress Support Forums:
    Wow, it works! I've just deleted the "*_wiget"-entries via phpmyadmin in the "wp_options" table of…

    7 years ago

  • Posted a reply to "error message after upgrade", on the site WordPress Support Forums:
    I've just tried it, but I'm getting the same Message :-(

    7 years ago

  • Posted a reply to "error message after upgrade", on the site WordPress Support Forums:
    Can somebody help me with this problem? Or is somebody having the same error message…

    7 years ago

  • Created a topic, error message after upgrade, on the site WordPress Support Forums

    7 years ago

  • TablePress