Profiles

  • Member Since: September 6th, 2018
  • Find me on:
  • Posted a reply to Something wrong with the fonts, on the site WordPress.org Forums:
    Daan, It is working as expected! Thanks for the fast reply and fix.

  • Created a topic, Something wrong with the fonts, on the site WordPress.org Forums:
    Daan, After the last update something is going wrong. …

  • Created a topic, Shortcode or embed in page, whats the best practise, on the site WordPress.org Forums:
    Guys, Girls, x, What is the best way to implement the …

  • Posted a reply to slider don’t work on (latest 15.4 ) Safari browser, on the site WordPress.org Forums:
    Same problem here.

  • Posted a reply to Can’t get it to work, on the site WordPress.org Forums:
    I can give you acces if you want, i don't feel that comfortable in the…

  • Posted a reply to Can’t get it to work, on the site WordPress.org Forums:
    Thanks for the fast reply, I did it and still no analytics.

  • Created a topic, Can’t get it to work, on the site WordPress.org Forums:
    Daan, Trying to get it to work on this new website but…

  • Created a topic, Superb Plugin that really works for pagespeed, on the site WordPress.org Forums:
    Worthed! Want a quick fix? Check out the treemap in g…

  • Posted a reply to Not working…..yet, on the site WordPress.org Forums:
    I think that everybody that starts now with a new property on GA and use…

  • Created a topic, Great support, on the site WordPress.org Forums:
    Quick respond when there was a small problem with the …

  • Posted a reply to Not working…..yet, on the site WordPress.org Forums:
    Ofcourse it is, i am not an idio....... No it was not. I changed it…

  • Posted a reply to Not working…..yet, on the site WordPress.org Forums:
    https://paste.pics/6b7314840b601c9377332a419d34332c https://paste.pics/3d18a89b853925099b3a66e2b134b852 Another error is in the screenshot too

  • Posted a reply to Not working…..yet, on the site WordPress.org Forums:
    Thanks for looking and the fast responses. But, thats not the core issue. The core…

  • Posted a reply to Not working…..yet, on the site WordPress.org Forums:
    You're right, english is fine. There is an error rapport( partly in dutch , thats…

  • Posted a reply to Not working…..yet, on the site WordPress.org Forums:
    https://duppies.nl/wp-admin/options-general.php?page=host_analyticsjs_local&tab=caos-help Je heb er niet veel aan denk zo omdat het admin omgeving is. Je…

  • Created a topic, Not working…..yet, on the site WordPress.org Forums:
    Daan, Somehow i can't get it wo work. After installing…

  • Posted a reply to Loading icon on Mobile, on the site WordPress.org Forums:
    I excluded the stylesheet from the " combine all stylesheets in one" it seems to…

  • Posted a reply to Loading icon on Mobile, on the site WordPress.org Forums:
    You are right. Only when logged in( cache is disabled then i reckon) it is…

  • Posted a reply to Loading icon on Mobile, on the site WordPress.org Forums:
    It is shortcode. And yes i minimize css. What file should i exclude in that…

  • Created a topic, Loading icon on Mobile, on the site WordPress.org Forums:
    Love the plugin.....but, there is always a but. On mob…

  • Posted a reply to Loading CSS on Complianz, on the site WordPress.org Forums:
    Thanks. It's finally fixed.

  • Posted a reply to Loading CSS on Complianz, on the site WordPress.org Forums:
    It's ok that you don't understand. I will try to explain one more time. I…

  • Posted a reply to Loading CSS on Complianz, on the site WordPress.org Forums:
    The problem occured already in april 2021, we mentioned it back then to you already.…

  • Created a topic, Very uhappy sofar, on the site WordPress.org Forums:
    Having a problem with this plugin loading CSS on anoth…

  • Created a topic, Loading CSS on Complianz, on the site WordPress.org Forums:
    Guys/girls, Since you marked is as solved while it is …

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    It is fixed now on the site locally. Thanks, lets wait for it to be…

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Hey thanks for looking into it. Nothing changed, nothing is reolved. It is still the…

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Hello? (Hello? Hello? Hello?) Is there anybody in there? Just nod if you can hear…

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Done, Let me know if you recieved is please.

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Yes we r up to date. If you contact me trough de contactpage of Gebruiktehoutkachel.nl…

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Any news on this one? ;)

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    BTW, same problem on several sites

  • Posted a reply to Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Hey, 1)Complianz (in the banner editor) 2)Admin setting ) Didnt work, just tried and emptied…

  • Created a topic, Loading CSS / Scrips on setting page other plugins, on the site WordPress.org Forums:
    Guys/girls, This plugin is loading scrips and css on a…

  • Posted a reply to since 7.17.0 update analytics stopped working, on the site WordPress.org Forums:
    Hey, First of all. It is logical they told me. Analytics should be blocked as…

  • Posted a reply to since 7.17.0 update analytics stopped working, on the site WordPress.org Forums:
    Thanks! Why is it markes as resolved? It is not. So far it looks like…

  • Created a topic, since 7.17.0 update analytics stopped working, on the site WordPress.org Forums:
    since 7.17.0 update analytics stopped working.

  • Posted a reply to WooCommerce shipping method not available, on the site WordPress.org Forums:
    We solved the issue by turning of the " overall / everywhere zone". Not sure…

  • Posted a reply to WooCommerce shipping method not available, on the site WordPress.org Forums:
    In the staging envirement where a copy from few weeks ago or so is, you…

  • Posted a reply to WooCommerce shipping method not available, on the site WordPress.org Forums:
    Already did the conflict test, see previous post. The error still ocures. And i rather…

  • Posted a reply to WooCommerce shipping method not available, on the site WordPress.org Forums:
    When you try to reach te website the server was in the back of a…

  • Posted a reply to WooCommerce shipping method not available, on the site WordPress.org Forums:
    True, They moved the servers to another datacenter, thats why it was down:) I am…

  • Created a topic, WooCommerce shipping method not available, on the site WordPress.org Forums:
    Girls/guys Selling to: Netherlands Belgium german…

  • Posted a reply to Select all checkbox failed after WordPress 5.5.1 upgrade, on the site WordPress.org Forums:
    And as far as i know, i dont have woocommerce admin. Is that a plugin?

  • Posted a reply to Select all checkbox failed after WordPress 5.5.1 upgrade, on the site WordPress.org Forums:
    Upgrading to 4.5.2 did not do the trick. Still the same problem.

  • Created a topic, Ip adres whitelist Monster insight Curl error 28, on the site WordPress.org Forums:
    Guys/Girls Due to recent plugin attacks, our host is b…

  • Posted a reply to Select all checkbox failed after WordPress 5.5.1 upgrade, on the site WordPress.org Forums:
    🤣 ok thanks, ill try

  • Posted a reply to Select all checkbox failed after WordPress 5.5.1 upgrade, on the site WordPress.org Forums:
    From 5.5.1 to 4.5.2 doesn't sound like an upgrade to me.

  • Posted a reply to Select all checkbox failed after WordPress 5.5.1 upgrade, on the site WordPress.org Forums:
    Same problem here , after updating the latest 5.5.1 selct all in woocommerce does not…

  • Posted a reply to Mobile hamburger menu ios safari not working, on the site WordPress.org Forums:
    It apears to be a problem with captcha and CF7, they r still working on…