WordPress.org

Profiles

vals

Profile picture of vals
  • Member Since: July 9th, 2007
  • Find me on:

  • Posted a reply to "(+ Add New [Taxonomy Name]) no box", on the site WordPress Support Forums:
    Here is a screenshot. No much to see. When I click on add new Train…

    1 month ago

  • Created a topic, (+ Add New [Taxonomy Name]) no box, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "adding blocks", on the site WordPress Support Forums:
    I did get it to work, but the menu is not lining up correctly and…

    1 month ago

  • Posted a reply to "adding blocks", on the site WordPress Support Forums:
    Actually I guess it is not shortcodes; it is adding blocks that I am trying…

    1 month ago

  • Created a topic, adding blocks, on the site WordPress Support Forums

    1 month ago

  • Created a topic, page not found, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "strap vert error", on the site WordPress Support Forums:
    yes, I deleted the theme and then I had to reinstall via ftp the new…

    2 years ago

  • Posted a reply to "strap vert error", on the site WordPress Support Forums:
    Sorry, but just tried it and is still has the syntax error on line 83…

    2 years ago

  • Created a topic, strap vert error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Parse Error", on the site WordPress Support Forums:
    error is Parse error: syntax error, unexpected T_FUNCTION in /home/content/23/6612123/html/Blog/wp-content/themes/strapvert/inc/strapvert-customizer.php on line 83

    2 years ago

  • Posted a reply to "Parse Error", on the site WordPress Support Forums:
    I was able to delete theme via ftp but I still get the error :(

    2 years ago

  • Created a topic, StrapVert install, on the site WordPress Support Forums

    2 years ago