WordPress.org

Profiles

utnalove

Profile picture of utnalove
  • Member Since: October 15th, 2008
  • @utnalove on WordPress.org
  • Find me on:

  • Created a topic, Any plans to add natively conditionals?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Aggregate Rating0 based on 3 votes - problem", on the site WordPress Support Forums:
    Hi, I didn't receive any info yet. Did you get the credentials?

    7 months ago

  • Posted a reply to "Only on posts? And only opengraph?", on the site WordPress Support Forums:
    I think I got it.... Question 1) It looks like that JSON-LD data appears only…

    7 months ago

  • Posted a reply to "Only on posts? And only opengraph?", on the site WordPress Support Forums:
    Hi, I can see now the markup seems to be good (tried only article so…

    7 months ago

  • Posted a reply to "Only on posts? And only opengraph?", on the site WordPress Support Forums:
    Yes I am, https.

    7 months ago

  • Posted a reply to "Aggregate Rating0 based on 3 votes - problem", on the site WordPress Support Forums:
    thank you. Sent

    7 months ago

  • Posted a reply to "Only on posts? And only opengraph?", on the site WordPress Support Forums:
    Hi, the posts do have a featured image, but no JSON data outputted.

    7 months ago

  • Created a topic, Only on posts? And only opengraph?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, 2 services in one page - can this plugin help?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Aggregate Rating0 based on 3 votes - problem, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "No images showing on version 2.1", on the site WordPress Support Forums:
    Done :) You're much welcome.

    8 months ago

  • Created a topic, great support!, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "No images showing on version 2.1", on the site WordPress Support Forums:
    thanks, it's working

    8 months ago

  • Posted a reply to "No images showing on version 2.1", on the site WordPress Support Forums:
    Hello, mail sent. Please confirm.

    8 months ago

  • Posted a reply to "No images showing on version 2.1", on the site WordPress Support Forums:
    Hi, plugin updated but still the same problem. Please take a look here. The images…

    8 months ago

  • Created a topic, No images showing on version 2.1, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "139px ? where is it coming from?", on the site WordPress Support Forums:
    Thanks. Please take a look here. There is some strange border on the right... I…

    8 months ago

  • Created a topic, 139px ? where is it coming from?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Responsive images in WP 4.4 - how to check if my theme is compatible?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Rich snippets for articles - how to?", on the site WordPress Support Forums:
    Hi, thanks so much. Thanks to your message I made a deep dive and I…

    8 months ago

  • Created a topic, Rich snippets for articles - how to?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Google ban - Incorrect structured data might remove rich snippets", on the site WordPress Support Forums:
    Mods please delete it. I posted it in the wrong place

    8 months ago

  • Created a topic, Google ban - Incorrect structured data might remove rich snippets, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Google ban - Incorrect structured data might remove rich snippets, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "WPML - have always to manually clear cache after posting in other languages", on the site WordPress Support Forums:
    Can the developers help?

    9 months ago

  • Created a topic, WPML - have always to manually clear cache after posting in other languages, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to ""If the post contains other categories, then don't remove them"", on the site WordPress Support Forums:
    That's clear, thank you

    11 months ago

  • Created a topic, How to add it in the loop?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Database Failed To Backup On 'September 23, 2015 @ 10:45 pm'. Backup File Size I", on the site WordPress Support Forums:
    Hi, this site is hosted at a provider that does not offer SSH access. Any…

    11 months ago

  • Created a topic, Database Failed To Backup On 'September 23, 2015 @ 10:45 pm'. Backup File Size I, on the site WordPress Support Forums

    11 months ago

  • Created a topic, "If the post contains other categories, then don't remove them", on the site WordPress Support Forums

    11 months ago

  • Created a topic, How to add a description before the ingredients?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "WPML - always the same issue when I add new slides", on the site WordPress Support Forums:
    so far yes, but I have a plenty of other plugins, that when I edit…

    1 year ago

  • Posted a reply to "WPML - always the same issue when I add new slides", on the site WordPress Support Forums:
    I just resolved it here. I did try to create new slides and new sliders.…

    1 year ago

  • Posted a reply to "WPML - always the same issue when I add new slides", on the site WordPress Support Forums:
    Anybody can help?? Thanks

    1 year ago

  • Posted a reply to "404 on ml link", on the site WordPress Support Forums:
    I did as you suggested. There is an option to exclude it. Now it should…

    1 year ago

  • Posted a reply to "404 on ml link", on the site WordPress Support Forums:
    SEO by Yoast - I understand and know it won't affect the SEO directly, however…

    1 year ago

  • Created a topic, 404 on ml link, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to add schema.org SiteNavigationElement and property URL to navbar?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, An img element must have an alt attribute, except under certain conditions., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "html 5.1 validation error", on the site WordPress Support Forums:
    hello, when will it be applied to a new release? Thanks

    1 year ago

  • Created a topic, Always minified .js and .css? Is it possible?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unnecessary .Js and .css always loaded, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "HTTPS mixed data - cannot get green locker because of this plugin", on the site WordPress Support Forums:
    Problem resolved in the newest version. Thank you :)

    1 year ago

  • Posted a reply to "Plugin showing only 1 similar post for certain posts", on the site WordPress Support Forums:
    Ok thanks. Doing that, but please remember about this in a near future version :))…

    1 year ago

  • Posted a reply to "Plugin showing only 1 similar post for certain posts", on the site WordPress Support Forums:
    Hi, yes I have it already set to 4 in "Number of related posts to…

    1 year ago

  • Posted a reply to "html 5.1 validation error", on the site WordPress Support Forums:
    Hello, yes. That code resolves the validation error. Will you create a new version?

    1 year ago

  • Posted a reply to "html 5.1 validation error", on the site WordPress Support Forums:
    Where should I put this code?

    1 year ago

  • Posted a reply to "Plugin showing only 1 similar post for certain posts", on the site WordPress Support Forums:
    Thank you. Not it really look ugly for a part of posts. If you want/need…

    1 year ago

  • Created a topic, html 5.1 validation error, on the site WordPress Support Forums

    1 year ago