Profiles

  • Member Since: September 29th, 2021
  • Find me on:
  • Posted a reply to No compatibility with EAN for WooCommerce, on the site WordPress.org Forums:
    I don`t found any valid field, that is the problem.

  • Posted a reply to No compatibility with EAN for WooCommerce, on the site WordPress.org Forums:
    Here the captures link https://ibb.co/yQQQLzq https://ibb.co/RvQ7B4f

  • Posted a reply to No compatibility with EAN for WooCommerce, on the site WordPress.org Forums:
    Yes of course. URL Feed: https://www.urbanbiker.es/wp-content/uploads/woo-product-feed-pro/csv/vdOxzSlsVJoWISMa240QtyE6g79KCJex.csv URL Debug: https://www.urbanbiker.es/wp-content/uploads/woo-product-feed-pro/logs/debug.log

  • Created a topic, No compatibility with EAN for WooCommerce, on the site WordPress.org Forums:
    Hi, we ues the plugin "EAN for woocommerce" by WPFacto…

  • Created a topic, No compatibility with WPML, on the site WordPress.org Forums:
    The message that appears to accept the purchase policy…

  • Created a topic, No support or help with problems, on the site WordPress.org Forums:
    Despite having purchased the plugin through a payment …

  • Created a topic, Error in a article, on the site WordPress.org Forums:
    In the help article that you have on your website expl…

  • Created a topic, No compatibility with WPML, on the site WordPress.org Forums:
    This plugin is not in the list plugins compatibility o…

  • Created a topic, Something went wrong. Please try again or choose another payment source, on the site WordPress.org Forums:
    Good. In several ecommerce does not allow to use this …

  • Posted a reply to Puts one per line, on the site WordPress.org Forums:
    Thank you, It worked for a while, and now it is back again, one under…

  • Posted a reply to Puts one per line, on the site WordPress.org Forums:
    Thank you, It worked for a while, and now it is back again, one under…

  • Created a topic, Puts one per line, on the site WordPress.org Forums:
    Hello, we are interested in the plugin for complementa…

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    Thank you very much it seems to be working now.

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    I forgot, manual delivery does work.

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    I enclose the requested screenshot, and within the order it indicates that it will be…

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    I also give them a screenshot without deactivating W3 Caché (orders marked in square) and…

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    Thanks, we already have WP_DEBUG activated. I also give them a screenshot without deactivating W3…

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    Yes, since by deactivating that plugin the reminder sending automation works.

  • Created a topic, Problem with W3 Cache, on the site WordPress.org Forums:
    Despite indicating exactly the problem, they have not …

  • Posted a reply to Problem with W3 Cache, on the site WordPress.org Forums:
    Thank you, I have already read the article before writing here, but it does not…

  • Created a topic, Problem with W3 Cache, on the site WordPress.org Forums:
    Although in the W3 options cache it is since I did not…

  • Posted a reply to PHP 8, on the site WordPress.org Forums:
    Hello we need to know the system field to be able to pass the data…