WordPress.org

Profiles

ukando

Profile picture of ukando
  • Member Since: December 2nd, 2011
  • @ukando on WordPress.org
  • Find me on:

  • Posted a reply to Instagram API issue, on the site WordPress Support Forums:
    Hey, got a same problem. It just doesn't auto-post.

    2 years ago

  • Posted a reply to Can I make the captcha more complicated looking or longer?, on the site WordPress Support Forums:
    Same here - It generates the image with maximum 4.5 symbols. Can we do something…

    2 years ago

  • Created a topic, Session Error in the top of the page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to FORCE_SSL_ADMIN Breaks Image Field, on the site WordPress Support Forums:
    Have the same problem. Getting insecure content blocked inside of the admin, when using define('FORCE_SSL_ADMIN',…

    3 years ago

  • Created a topic, WordPress 3.8 issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Backup Job Schedule Resets to 1969, on the site WordPress Support Forums:
    Once installed beta, got the following error: Parse error: syntax error, unexpected T_PAAMAYIM_NEKUDOTAYIM in /absolute-path-in-host/wp-content/plugins/backwpup-master/inc/class-admin.php…

    3 years ago

  • Posted a reply to Backup Job Schedule Resets to 1969, on the site WordPress Support Forums:
    Same here guys, we have the problem with resetting the schedule to December 31, 1969.…

    3 years ago

  • Posted a reply to Question about cron job scheduled backups, on the site WordPress Support Forums:
    I noticed the second time that Backwpup next run schedule was reset to December 31,…

    3 years ago

  • Posted a reply to WP Maintenance Mode switching off by itself, on the site WordPress Support Forums:
    Agree. The problem still exists and not resolved as marked in the topic.

    4 years ago

  • Posted a reply to WP Maintenance Mode switching off by itself, on the site WordPress Support Forums:
    The same problem I have. Even without touching any of plugins. Please sort it out,…

    4 years ago

  • Posted a reply to Job Information textarea bug in 3.5 WP, on the site WordPress Support Forums:
    Is it really? I installed it on the empty installation with the empty database, and…

    4 years ago

  • Created a topic, Job Information textarea bug in 3.5 WP, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] Doesn't validate, doesn't sent, on the site WordPress Support Forums:
    Guys, my problem. Spent 9 hours on this. The thing was - I just switched…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] Doesn't validate, doesn't sent, on the site WordPress Support Forums:
    Also, I used this plugin a lot, and didn't have any problem. It's just another…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] Doesn't validate, doesn't sent, on the site WordPress Support Forums:
    And I get no errors in console while the page loaded.

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] Doesn't validate, doesn't sent, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] Titles not working, on the site WordPress Support Forums:
    As I do have only pages in the website, I went to SEO -> Titles…

    4 years ago

  • Posted a reply to Advanced Custom Fields is slowing down my site, on the site WordPress Support Forums:
    That disappoints, but thank you!

    4 years ago

  • Posted a reply to Advanced Custom Fields is slowing down my site, on the site WordPress Support Forums:
    The same - new version 3.1.6 slowing down my website.

    4 years ago

  • Posted a reply to [Plugin: MP3-jPlayer] Conflicting?, on the site WordPress Support Forums:
    It totally works on 3.3.1 WP version with Contact Form 7

    5 years ago

  • Posted a reply to [Plugin: Simple Fields] Can't select images from library, on the site WordPress Support Forums:
    And something with text area exactly. When there is no text-area, popup appears and collapse…

    5 years ago

  • Posted a reply to [Plugin: Simple Fields] Can't select images from library, on the site WordPress Support Forums:
    I am sure this bug came with WordPress 3.3, I even can not collapse the…

    5 years ago

  • Posted a reply to [Plugin: Simple Fields] Field type File uploads file but does not add it to media library, on the site WordPress Support Forums:
    The same happened to me Somebody solved this already maybe? huh?

    5 years ago

  • Posted a reply to [Plugin: Simple Fields] Can't select images from library, on the site WordPress Support Forums:
    There is another bug - the popup Media Library doesn't even show. It goes to…

    5 years ago

  • Posted a reply to [Plugin: Simple Fields] Can't select images from library, on the site WordPress Support Forums:
    Thank you very much mate

    5 years ago