Profiles

  • Member Since: February 9th, 2008
  • Find me on:
  • Posted a reply to Installer detected as malware?, on the site WordPress.org Forums:
    I have latest version. The same.

  • Posted a reply to Possibly malware on installer file, on the site WordPress.org Forums:
    I have the same. It is false positive I hope?

  • Created a topic, Incredible support!, on the site WordPress.org Forums:
    Incredible support!

  • Posted a reply to Search box is not displayed, on the site WordPress.org Forums:
    Thank you for the support!

  • Posted a reply to Search box is not displayed, on the site WordPress.org Forums:
    Thanks, I've sent email

  • Posted a reply to Search box is not displayed, on the site WordPress.org Forums:
    No, it is private page unfortunately…. I can give you access but only in private…

  • Posted a reply to Search box is not displayed, on the site WordPress.org Forums:
    Now I'm using shortcode [leaflet-search propertyname=popupContent] and only few of 40 markers can be searched.…

  • Created a topic, Search box is not displayed, on the site WordPress.org Forums:
    I've tried to implement search markers shortcode but i…

  • Created a topic, Quick support!, on the site WordPress.org Forums:
    Quick support!

  • Posted a reply to Tiered pricing table not showing up in variable products, on the site WordPress.org Forums:
    I have the same problem. Table is shown only when I change default variable product…

  • Created a topic, Get _raw value, on the site WordPress.org Forums:
    How to get the value before pipe [_raw_{field name}] a…

  • Posted a reply to Call a web service on submit, on the site WordPress.org Forums:
    It is possible to call webservice http get? How to achieve this. For example I…

  • Posted a reply to Failed to load cookieconfig.min.js, on the site WordPress.org Forums:
    It was new installation on two sites - on the same server. Other plugin and…

  • Created a topic, Failed to load cookieconfig.min.js, on the site WordPress.org Forums:
    Hi, I have problem on one of my sites - cookie banner…

  • Posted a reply to Open Facebook and Twitter APP – not browser URL link, on the site WordPress.org Forums:
    I have the same question...

  • Posted a reply to For some reason it was not possible to save your gallery, on the site WordPress.org Forums:
    Did you found a solution?

  • Posted a reply to For some reason it was not possible to save your gallery, on the site WordPress.org Forums:
    Hi @mplusb Thanks for the tip. I've activated and deactivated almost all the plugin before,…

  • Posted a reply to For some reason it was not possible to save your gallery, on the site WordPress.org Forums:
    I've tried to add new gallery. I could use NEXT button and add new images…

  • Posted a reply to For some reason it was not possible to save your gallery, on the site WordPress.org Forums:
    Yes, I have this tables in my database. But with another prefix (my own wp-prefix),…

  • Created a topic, Gallery dodnt work after upgrade, on the site WordPress.org Forums:
    After upgrade to WP 5.3.2 and plugin ver 3.4.18 galler…

  • Posted a reply to Plugin not doin’ nothin’, on the site WordPress.org Forums:
    When I've changed php version from 7.0.x to 7.2.x it start works.

  • Posted a reply to Plugin not doin’ nothin’, on the site WordPress.org Forums:
    I have the same, still stays on 0%... Images to be regenerated: 69 Images completed:…

  • Posted a reply to Amazon S3 – couldn’t upload files, on the site WordPress.org Forums:
    Problem was on hosting. They've found a problem in php settings on server. Now everything…

  • Posted a reply to Amazon S3 – couldn’t upload files, on the site WordPress.org Forums:
    No errors occurs around time of backup. Checked with host admin.

  • Posted a reply to Style of marker, pulse marker, on the site WordPress.org Forums:
    Thanks, I've changed coordinates, it works. Regarding JS, and pulse icon I don't know how…

  • Created a topic, Style of marker, pulse marker, on the site WordPress.org Forums:
    Is there any possibility to use another (own) style of…

  • Posted a reply to Amazon S3 – couldn’t upload files, on the site WordPress.org Forums:
    https://pastebin.com/C7M9SyXA

  • Created a topic, Amazon S3 – couldn’t upload files, on the site WordPress.org Forums:
    I have problem with amazon S3. I could only upload fil…