WordPress.org

Profiles

TrondG

Profile picture of TrondG
  • Member Since: January 22nd, 2009
  • Find me on:

  • Created a topic, Write protected, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Promblem with Google XML Sitemaps", on the site WordPress Support Forums:
    Thanks...

    5 months ago

  • Created a topic, Promblem with Google XML Sitemaps, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "sitmap.xml is empty", on the site WordPress Support Forums:
    Hi Thanks, you're right. I've deactiveted the plugin, and then I had sitemap.xml again. Trond

    5 months ago

  • Created a topic, sitmap.xml is empty, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Not working in IE", on the site WordPress Support Forums:
    Hi WP Lightbox 2 together with another plugin doesn't work in IIE on this site.…

    5 months ago

  • Created a topic, Not working in IE, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "change wind speed to bft", on the site WordPress Support Forums:
    Hi, I've tried to change both. Both wind direction and wind speed. Replaced NW with…

    6 months ago

  • Created a topic, Alfie Weather not displaying in Windows Explorer, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "The slide is moving from left to right", on the site WordPress Support Forums:
    I've been playing around With several themes and plugins. I reactivated the plugin today, and…

    11 months ago

  • Created a topic, The slide is moving from left to right, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "HTTP 404 Not Found", on the site WordPress Support Forums:
    I found out: Put a ; before doc_root = ;doc_root = e:\gulden.org\wwwroot

    7 years ago

  • Posted a reply to "Can't adjust media file size since upgrading to 2.7", on the site WordPress Support Forums:
    I have 3 blogs on my own server running Windows server 2003, WordPress 2.7 and…

    7 years ago

  • Posted a reply to "HTTP 404 Not Found", on the site WordPress Support Forums:
    It is my own Windows 2003 Webserver. The virtuel directory is a directory under the…

    7 years ago

  • Created a topic, HTTP 404 Not Found, on the site WordPress Support Forums

    7 years ago