WordPress.org

Profiles

totallytech

Profile picture of totallytech
  • Member Since: January 18th, 2013
  • Find me on:

  • Created a topic, replacing services drop down with clickable images?, on the site WordPress Support Forums

    6 hours ago

  • Created a topic, Removing title & Instructions, on the site WordPress Support Forums

    15 hours ago

  • Posted a reply to "Clean reinstall of Nextgen-Gallery?", on the site WordPress Support Forums:
    Hey, I've done this as requested but I've not had the reset tool yet. Can…

    1 day ago

  • Created a topic, Clean reinstall of Nextgen-Gallery?, on the site WordPress Support Forums

    3 days ago

  • Created a topic, List of Roles and Capabilities?, on the site WordPress Support Forums

    3 days ago

  • Posted a reply to "Media Library Problem", on the site WordPress Support Forums:
    I've also got Custom Contact Forms installed, How can I allow a role to view…

    4 days ago

  • Created a topic, Media Library Problem, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Adding TITLE tag to the slider...", on the site WordPress Support Forums:
    Just incase anyone is trying to do the same thing... Find line 27 and change…

    2 weeks ago

  • Posted a reply to "background color doesn't change", on the site WordPress Support Forums:
    have you added your code to your own css file or to the css file…

    2 weeks ago

  • Created a topic, Trouble with lightbox not working, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Breadcrumbs adding a 1 on a new line?", on the site WordPress Support Forums:
    any ideas?

    3 weeks ago

  • Created a topic, Breadcrumbs adding a 1 on a new line?, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Changing URL but images missing..., on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Adding more columns?", on the site WordPress Support Forums:
    Scrub that, I've found it lol changed "skin.css" to include this .-skin-default.-columns2 .-item{ width: 48%…

    3 weeks ago

  • Created a topic, Adding more columns?, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Import and Export?, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Adding the date of the post, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Adding border between columns?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Products list is empty", on the site WordPress Support Forums:
    My server had a php upgrade but other than that nothing has changed so I'm…

    2 months ago

  • Created a topic, Products list is empty, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Session Index Page", on the site WordPress Support Forums:
    To koppit, I saw you posted 3 years ago about Exec-PHP - a monor patch…

    2 months ago

  • Posted a reply to "1.3.5 crashes whole website...", on the site WordPress Support Forums:
    I ended up downgrading and rebuilding my entire set of tables with the older version.…

    6 months ago

  • Posted a reply to "Remove #nimblebox[nimble_portfolio_gal_default] for URL", on the site WordPress Support Forums:
    I changed (function(j){j(document).on('nimble_portfolio_lightbox',function(event, obj){obj.items.prettyPhoto();})})(jQuery); to (function(j){j(document).on('nimble_portfolio_lightbox',function(event, obj){obj.items.prettyPhoto({deeplinking: false});})})(jQuery); and it seems to have worked... is…

    6 months ago

  • Posted a reply to "Order alphabetically?", on the site WordPress Support Forums:
    Scrub that, sorted... Changed $args['orderby'] = 'menu_order'; to $args['orderby'] = 'title';

    6 months ago

  • Created a topic, Remove #nimblebox[nimble_portfolio_gal_default] for URL, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Order alphabetically?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Displaying posts as a news feed?", on the site WordPress Support Forums:
    I was thinking I want to create a blog template page, add 2 sidebars (one…

    6 months ago

  • Created a topic, Displaying posts as a news feed?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Arrow", on the site WordPress Support Forums:
    I see in the CSS there are some coding elements for Arrows, but I don't…

    6 months ago

  • Posted a reply to "How to precheck a checkbox and add checkboxes on new lines.", on the site WordPress Support Forums:
    Ugh, and again... Simply add default:(num) where num is 1...

    7 months ago

  • Posted a reply to "How to precheck a checkbox and add checkboxes on new lines.", on the site WordPress Support Forums:
    Agh! ok, so that will teach me for not checking the developers files first! simply…

    7 months ago

  • Created a topic, How to precheck a checkbox and add checkboxes on new lines., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How to set date to DD/MM/YYYY - like my wordpress install...", on the site WordPress Support Forums:
    In custom-contact-forms/js/jquery.ui.datepicker.js I found : dateFormat: 'mm/dd/yy', // See format options on parseDate and set…

    7 months ago

  • Created a topic, How to set date to DD/MM/YYYY - like my wordpress install..., on the site WordPress Support Forums

    7 months ago

  • Created a topic, Custom HTML form - doesnt pass checkbox data, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Adding TITLE tag to the slider..., on the site WordPress Support Forums

    7 months ago

  • Created a topic, Will multisite be suitable for me?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Location of CSS info", on the site WordPress Support Forums:
    Excellent, thank you so much!!!! Fixed it lol :D

    7 months ago

  • Created a topic, 1.3.5 crashes whole website..., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Location of CSS info", on the site WordPress Support Forums:
    Thanks, I'll have a look however I did look for this early but its not…

    7 months ago

  • Created a topic, Location of CSS info, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Odd trouble, not saving the question 11", on the site WordPress Support Forums:
    Oh man, its working now - I just realised I didn't have the start button…

    7 months ago

  • Posted a reply to "Odd trouble, not saving the question 11", on the site WordPress Support Forums:
    Hey, I've managed to get my code inserting extra fields in the Database (Such as…

    7 months ago

  • Posted a reply to "Odd trouble, not saving the question 11", on the site WordPress Support Forums:
    That would be excellent, I did email you the other day actually to see if…

    7 months ago

  • Posted a reply to "Odd trouble, not saving the question 11", on the site WordPress Support Forums:
    Hmmm, ok - I just opened my admin site in IE and the publish worked...…

    7 months ago

  • Created a topic, Odd trouble, not saving the question 11, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Sharing on Facebook 'via SlickQuiz'", on the site WordPress Support Forums:
    +1 for this, if there is a way to do this it would be nicer,…

    7 months ago

  • Created a topic, What would you use as questionnaire?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Export and Import, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "odd css behavior", on the site WordPress Support Forums:
    I'm glad to see the wordpress support site only offers assistance if you use the…

    11 months ago