WordPress.org

Profiles

tom.andersen

  • Member Since: February 21st, 2013
  • @tomandersen on WordPress.org
  • Find me on:

  • Posted a reply to Where to download older versions?, on the site WordPress.org Forums:
    try rebuilding permalinks, worked for us.

    1 month ago

  • Created a topic, CF7 4.8 not sending. Rebuilding permalinks fixed it for us., on the site WordPress.org Forums:
    In reference to the top 4 or so posts about CF7 versio…

    1 month ago

  • Posted a reply to 4.8 version doesn’t work, on the site WordPress.org Forums:
    Try rebuiding your permalinks: Go to your permalinks under settings and then turn it to…

    1 month ago

  • Posted a reply to CDN Enabler not rewriting., on the site WordPress.org Forums:
    agreed and thanks. I noticed that another plugin with similar base functionality (real time find…

    2 months ago

  • Posted a reply to CDN Enabler not rewriting., on the site WordPress.org Forums:
    I have it down to the ob_start( array(&$rewriter, 'rewrite') ); The callback never gets called.…

    2 months ago

  • Posted a reply to CDN Enabler not rewriting., on the site WordPress.org Forums:
    I deactivated most of the plugins, but its still not working. Also I took our…

    2 months ago

  • Posted a reply to CDN Enabler not rewriting., on the site WordPress.org Forums:
    thx, I will do the plugin de-activate thing after hours, as the site is in…

    2 months ago

  • Posted a reply to CDN Enabler not rewriting., on the site WordPress.org Forums:
    Sorry the working CDN url is actually https://royalcitycom-uwxmzd1a6y1boxygq.stackpathdns.com/wp-content/uploads/soldpress/properties/18245033/18245033-LargePhoto-1.jpg

    2 months ago

  • Created a topic, [CDN Enabler - WordPress CDN Plugin] CDN Enabler not rewriting., on the site WordPress.org Forums:
    Its a new site: https://royalcity.com All caching plug…

    2 months ago

  • Posted a reply to [CDN Enabler - WordPress CDN Plugin] Undefined Index, on the site WordPress.org Forums:
    Cody, Carver, apologies for posting here. I can’t seem to make a new topic! URLs…

    2 months ago

  • Posted a reply to cdn not working over https, on the site WordPress.org Forums:
    I have the same problem. I also tried CDN Enabler and it also failed to…

    2 months ago

  • Posted a reply to On-sale Widget no longer showing, on the site WordPress Support Forums:
    Same thing here, we are using the latest woocommerce as of oct 1 2013, and…

    4 years ago

  • Posted a reply to Plugin is generating warnings, on the site WordPress Support Forums:
    I am getting the same warnings. For now I have turned the plugin off. The…

    4 years ago