WordPress.org

Profiles

toddleweb

Profile picture of toddleweb
  • Member Since: August 3rd, 2009
  • Find me on:

  • Created a topic, WATS Demo for client, on the site WordPress Support Forums

    3 months ago

  • Created a topic, knowledge base, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Multsite ready, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Demo site not working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Is CollabPress dead or still supported?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Update unticked all categories & lost icons", on the site WordPress Support Forums:
    Careful - full of bugs in the migration as well Lost everything - shortcodes all…

    4 months ago

  • Posted a reply to "No Line Breaks in Email", on the site WordPress Support Forums:
    Hi Mike WP 4.1 doesn't show any p tags in a post anymore - view…

    4 months ago

  • Posted a reply to "No Line Breaks in Email", on the site WordPress Support Forums:
    Hi In the Default Notification Body where you set up the wording for the email,…

    4 months ago

  • Posted a reply to "No Line Breaks in Email", on the site WordPress Support Forums:
    HI Mike Thanks for the super fast response! H1 - h6 work fine with line…

    4 months ago

  • Posted a reply to "No Line Breaks in Email", on the site WordPress Support Forums:
    Exactly the same problem! Fine in preview, no line breaks in any mail client. No…

    4 months ago

  • Created a topic, Impressive - works flawlessly without hassles, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Only 3 galleries in free version!, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Not a single hiccup on complex Multisite setup, on the site WordPress Support Forums

    5 months ago

  • Created a topic, No hassles!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Plugin not working on Multisite installation ?", on the site WordPress Support Forums:
    HI There Any news about multisite compatibility? Would be so awesome! Thanks

    5 months ago

  • Posted a reply to "Suspicious redirects in requests done to load my site", on the site WordPress Support Forums:
    Thanks a million for finding the solution - Been going around the bend with this…

    5 months ago

  • Created a topic, So simple, easy and it works!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Uselss without pro version, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Get available spaces based on ticket type", on the site WordPress Support Forums:
    Any solution to this problem - a very real requirement for one event with different…

    10 months ago

  • Posted a reply to "Not working (have checked footer & header)", on the site WordPress Support Forums:
    Hi - downloaded and installed today 6thJune. Using WP 3.9.1 Checked head() and footer() Had…

    11 months ago

  • Created a topic, Excellent support!, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Invalid OAuth access token / Invalid argument - line 638", on the site WordPress Support Forums:
    Okay - solved the problem as follows: Definitely did not have a check in the…

    11 months ago

  • Posted a reply to "Invalid OAuth access token / Invalid argument - line 638", on the site WordPress Support Forums:
    HI John I am NOT using any ID token and the field is blank. Made…

    11 months ago

  • Created a topic, Invalid OAuth access token / Invalid argument - line 638, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Excellent - flexible image effects and tile generator, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Waste of time - only 2 tiles in free version, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Visual Editor in WP 3.8, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Nowhere do they tell that u have to buy!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No hassle setup, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Have to download desktop app bef u can use it, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Onepress Image Elevator, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Post tiles, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problem sending the newslette to a list (status always at "ONGOING")", on the site WordPress Support Forums:
    We have identical problem listed above. Using 1.5.1, WordPress 3.6.1 and multisite. Individual sending via…

    2 years ago

  • Posted a reply to "BUG - Create a subscriber manually", on the site WordPress Support Forums:
    The problem is not the auto increment, the problem is where you specify a column…

    2 years ago

  • Posted a reply to "BUG - Create a subscriber manually", on the site WordPress Support Forums:
    Here's a fix Change the structure of the table wp_knewsusers to specify a default value…

    2 years ago

  • Posted a reply to "BUG - Create a subscriber manually", on the site WordPress Support Forums:
    Any response to this please - becoming most urgent. Thanks

    2 years ago

  • Created a topic, Incredibly practical and simple - saves HOURS, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multisite aware?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, unique and flexible, on the site WordPress Support Forums

    2 years ago

  • Post Snippets

    User rating