WordPress.org

Profiles

tobyhage

Profile picture of tobyhage
  • Member Since: May 15th, 2013
  • Find me on:

  • Created a topic, Open Cycle Map with Leaflet Map Provider, on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "value of og:url on homepage refers to first product instead of homepage", on the site WordPress Support Forums:
    Peter, Yes problem solved! Thank you.

    3 days ago

  • Posted a reply to "value of og:url on homepage refers to first product instead of homepage", on the site WordPress Support Forums:
    Hi Peter, Thanks for the update. Only there is problem, the meta-tag <meta property="og:url" content="https://www.naturalpetshop.nl/"…

    4 days ago

  • Posted a reply to "undefined indexes", on the site WordPress Support Forums:
    That was a very good clue!! Indeed there was missing data from the wp_woocommerce_order_itemmeta table.…

    4 days ago

  • Posted a reply to "undefined indexes", on the site WordPress Support Forums:
    Ewout, Disabled all plugins -> no succes Changed themes -> no succes Place a new…

    4 days ago

  • Posted a reply to "undefined indexes", on the site WordPress Support Forums:
    Ewout, I have the latest version of wordpress and woocommerce. See previous post for all…

    4 days ago

  • Posted a reply to "undefined indexes", on the site WordPress Support Forums:
    Ewout, I get following notices, i think it has nothing to do with your plugin:…

    4 days ago

  • Posted a reply to "undefined indexes", on the site WordPress Support Forums:
    Ewout, Thank you for the quick response. I think there is another problem :-( There…

    4 days ago

  • Created a topic, undefined indexes, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "value of og:url on homepage refers to first product instead of homepage", on the site WordPress Support Forums:
    Thank you, now i only have to find out why the canonical tag is added…

    1 month ago

  • Posted a reply to "value of og:url on homepage refers to first product instead of homepage", on the site WordPress Support Forums:
    Thank you for the quick fix! Is it possible that you explain me which code…

    1 month ago

  • Posted a reply to "value of og:url on homepage refers to first product instead of homepage", on the site WordPress Support Forums:
    Thank you for your help. I have send you the details.

    1 month ago

  • Posted a reply to "value of og:url on homepage refers to first product instead of homepage", on the site WordPress Support Forums:
    Hello, Thank you for your quick reply. I have disabled all plugins, this makes no…

    1 month ago

  • Created a topic, value of og:url on homepage refers to first product instead of homepage, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Error Woocommerce 2.3", on the site WordPress Support Forums:
    resolved

    1 month ago

  • Posted a reply to "Error Woocommerce 2.3", on the site WordPress Support Forums:
    Thanks for the update!

    1 month ago

  • Created a topic, Error Woocommerce 2.3, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "gtm4wp.addProductToCart not fired on products page", on the site WordPress Support Forums:
    Thank you. Working now!

    2 months ago

  • Posted a reply to "gtm4wp.addProductToCart not fired on products page", on the site WordPress Support Forums:
    Hi, This is custom made, i did it myself.

    2 months ago

  • Created a topic, gtm4wp.addProductToCart not fired on products page, on the site WordPress Support Forums

    2 months ago

  • Created a topic, feature request: add users ip-address as datalayer var, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "connection timeout when connecting with smtp.zoho.com", on the site WordPress Support Forums:
    On my local development machine the plugin works correct with same settings. I'am using the…

    4 months ago

  • Created a topic, connection timeout when connecting with smtp.zoho.com, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    Okay that's clear. I'll have disabled the site-specific configuration and removed the exec from the…

    1 year ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    Hello, After this post i have tried something myself and i can make it work…

    1 year ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    Yes it's debian 7. Yes i use Nginx. I have configured the server my self.…

    1 year ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    -rwxr-xr-x 1 www-data www-data 928079 Oct 22 19:18 gifsicle -rwxr-xr-x 1 www-data www-data 546809 Oct…

    1 year ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    http://www.vlieginfo.com/test.php

    1 year ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    Independent JPEG Group's JPEGTRAN, version 9 13-Jan-2013 LCDF Gifsicle 1.70 OptiPNG version 0.7.4 Using libpng…

    1 year ago

  • Posted a reply to "EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle.", on the site WordPress Support Forums:
    Thank you for the fast reply. Operating system is: Debian Yes i have full access…

    1 year ago

  • Created a topic, EWWW Image Optimizer requires jpegtran, optipng or pngout, and gifsicle., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "version 3.0 not working with wordpress SEO and Google Analytics for WordPress", on the site WordPress Support Forums:
    Thank you for solving the problem :)

    2 years ago

  • Posted a reply to "version 3.0 not working with wordpress SEO and Google Analytics for WordPress", on the site WordPress Support Forums:
    When i activate one of the plugins wordpress SEO or Google analytics for wordpress the…

    2 years ago

  • Created a topic, version 3.0 not working with wordpress SEO and Google Analytics for WordPress, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image path with https instead of http", on the site WordPress Support Forums:
    In eazyest-gallery.php line: 395 $http = isset( $_SERVER['HTTPS'] ) && 'off' != $_SERVER['HTTPS'] ? 'https://'…

    2 years ago

  • Created a topic, Image path with https instead of http, on the site WordPress Support Forums

    2 years ago

  • Adminimize

  • Leaflet Maps Marker (Google Maps, OpenStreetMap, Bing Maps)

  • amr ical events lists

  • Back End Instructions