WordPress.org

Profiles

TobiasR

  • Member Since: December 1st, 2012
  • @tobiasr on WordPress.org
  • Find me on:

  • Created a topic, Works Great!, on the site WordPress.org Forums:
    Thanks!

    4 weeks ago

  • Posted a reply to GiveWP database data still left over, on the site WordPress.org Forums:
    Hi, FYI, I just deleted the give plugin and still have the user roles left…

    1 month ago

  • Posted a reply to Restrict Sub Content not working, on the site WordPress.org Forums:
    Also in addition the "Hide restricted public content from menus" box kills the entire menu…

    2 months ago

  • Created a topic, Restrict Sub Content not working, on the site WordPress.org Forums:
    Hi, Thanks for making this plugin. I installed it and …

    2 months ago

  • Posted a reply to Warning: Illegal String on WP Custom Fields Search, on the site WordPress Support Forums:
    Bump, I'm having the same problem....

    2 years ago

  • Created a topic, Not working?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Deleted WP user does not resync with Civicrm, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Simple and Effective, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Hurray!!! (and one question about generating passwords), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Change plugin to target another element, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to 2013 Styles plug-in won't work, on the site WordPress Support Forums:
    Hi I'm facing the same problem with 2013, I tried reinstalling and deleting the plugins…

    3 years ago

  • Posted a reply to Make only the arrow expand content, on the site WordPress Support Forums:
    Hi Baden, That's exactly what I need! Sorry I couldn't figure it out from your…

    5 years ago

  • Created a topic, Make only the arrow expand content, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Displaying Link Descriptions, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Browser back button doesn't work, on the site WordPress Support Forums:
    Hi Pulkit24, I'm trying to do the same thing that you did but I don't…

    5 years ago