WordPress.org

Profiles

tiny2

Profile picture of tiny2
  • Member Since: May 23rd, 2014
  • Find me on:

  • Created a topic, Works, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    See, I gave you five stars ;)

    7 months ago

  • Created a topic, ... the support, though..., on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    Omg. I was so ready to punch Google in the face. Thanks for the link,…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    I now get an orange 'Acces Google Analytics' (I found the 'Analytics' service, not one…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    It's very kind of you to do support work on a weekend and I appreciate…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    I expected it right above the closing header tag... I'll give it four stars if…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    Using script, footer option *not* checked. http://www.tine-schreibt.de/ As you'll see, there's no tracking script in…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    Tried it, still doesn't work. Btw. it doesn't even show empty graphs, but I've got…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    I tried the footer-option, but not the one using the script. I'll do that and…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    The tracking insertion works if I use the option offered in my theme (suffusion), but…

    7 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    I did, but it wasn't inserted into the header. Tried some other plugins for the…

    7 months ago

  • Created a topic, Plugin doesn't work, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "This plugin makes my server crash", on the site WordPress Support Forums:
    I'm just glad I can use the plugin now :) I hope you solve/d your…

    7 months ago

  • Posted a reply to "This plugin makes my server crash", on the site WordPress Support Forums:
    The problem solved for me when I moved my blog to a professional server. The…

    7 months ago

  • Posted a reply to "This plugin makes my server crash", on the site WordPress Support Forums:
    I installed it just three days ago so it should be the latest.

    7 months ago

  • Created a topic, This plugin makes my server crash, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Accepting new terms and conditions doesn't work", on the site WordPress Support Forums:
    Yep. Switched it off for my site and now it all works again. Thanks for…

    8 months ago

  • Posted a reply to "Accepting new terms and conditions doesn't work", on the site WordPress Support Forums:
    Nope. EDIT: Cleared cache, offline data, even history (all inside firefox), didn't help.

    8 months ago

  • Created a topic, Accepting new terms and conditions doesn't work, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Formatting tray and screen-options-wrap disappear, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Disregard this I was mixing up plug-ins. Sorry -.-", on the site WordPress Support Forums:
    Oops...

    10 months ago

  • Posted a reply to "Disregard this I was mixing up plug-ins. Sorry -.-", on the site WordPress Support Forums:
    Oh great. Now that I updated to 3.9.1 tray and wrapper are back while Tweetily…

    10 months ago

  • Created a topic, Disregard this I was mixing up plug-ins. Sorry -.-, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Excluded Posts not working correctly", on the site WordPress Support Forums:
    I had the same problem when I went to pages by changing the number in…

    10 months ago