WordPress.org

Profiles

  • Member Since: October 16th, 2010
  • Find me on:
  • Posted a reply to WP Fastest Cache integration with Autoptimize, on the site WordPress.org Forums:
    Thank you for your help and answer.

    2 months ago

  • Posted a reply to Blocks slider, on the site WordPress.org Forums:
    The topic has been successfully closed

    2 months ago

  • Created a topic, WP Fastest Cache integration with Autoptimize, on the site WordPress.org Forums:
    I have WP Fastest Cache integration and Autoptimize. H…

    2 months ago

  • Posted a reply to Footer – cache file?, on the site WordPress.org Forums:
    I know, I read. I will make donations for my choice

    2 months ago

  • Posted a reply to Blocks slider, on the site WordPress.org Forums:
    Ok, this plugins works on 5+. Thank you Master. This plugin its good choice

    2 months ago

  • Created a topic, I’m (very) surprised, on the site WordPress.org Forums:
    Generally, I do this manually, do not go now. Manually…

    2 months ago

  • Posted a reply to Blocks slider, on the site WordPress.org Forums:
    Thank you for your continuous help. Photographs are add on the website by WPBakery Page…

    2 months ago

  • Posted a reply to Footer – cache file?, on the site WordPress.org Forums:
    Great, it is a pity that you do not accept donations, but I will do…

    2 months ago

  • Created a topic, Footer – cache file?, on the site WordPress.org Forums:
    Is it possible to drop to the footer, cache file /wp-c…

    2 months ago

  • Posted a reply to Blocks slider, on the site WordPress.org Forums:
    You've handled me well. You've handled me well. Now I have some graphics, like "http://tomaszroot.ddns.net/wp-content/uploads/2019/07/Moje-przemyślenia-odnośnie-Blue-Timber-Invest-Camp-UK-2019-420x265.jpg"…

    2 months ago

  • Created a topic, I am surprised, on the site WordPress.org Forums:
    I am surprised that this is (still) the only plug-in t…

    2 months ago

  • Posted a reply to Autoptimize did not delete one font with Google, on the site WordPress.org Forums:
    I managed (by accident) to absorb the font into your add-on, or I removed it…

    2 months ago

  • Posted a reply to Autoptimize did not delete one font with Google, on the site WordPress.org Forums:
    I have this font in Slider Revolution

    2 months ago

  • Created a topic, It works almost well, on the site WordPress.org Forums:
    There are places on the page where the functionality o…

    2 months ago

  • Created a topic, Great option “Keep jQuery in the Header”, on the site WordPress.org Forums:
    This is great idea.

    2 months ago

  • Posted a reply to Autoptimize did not delete one font with Google, on the site WordPress.org Forums:
    Look → http://tomaszroot.ddns.net/

    2 months ago

  • Created a topic, Autoptimize did not delete one font with Google, on the site WordPress.org Forums:
    I have one font in PageSpeed Insights. Is this a mista…

    2 months ago

  • Created a topic, Blocks slider, on the site WordPress.org Forums:
    I have written an opinion on this add-on, but I want t…

    2 months ago

  • Posted a reply to Blocks slider, on the site WordPress.org Forums:
    I have written an opinion on this add-on, but I want to improve it. In…

    2 months ago

  • Posted a reply to Automatic and manual minified does not work, on the site WordPress.org Forums:
    The moment you stayed was made with the help of another plug-in and my work.…

    2 months ago

  • Created a topic, Does not work, on the site WordPress.org Forums:
    It just does not work. Usagee something missing?

    2 months ago

  • Created a topic, Blocks slider, on the site WordPress.org Forums:
    Blocks the Slider Revolution

    2 months ago

  • Posted a reply to Automatic and manual minified does not work, on the site WordPress.org Forums:
    My URL → http://tomaszroot.ddns.net/. I have now set the auto mode I support guides and…

    2 months ago

  • Created a topic, Automatic and manual minified does not work, on the site WordPress.org Forums:
    It does not matter if I set the car or manual. For me,…

    2 months ago

  • Created a topic, Did not work, on the site WordPress.org Forums:
    For me, this plug does not work

    2 months ago

  • Created a topic, No photos, on the site WordPress.org Forums:
    The plugin does not allow photos to appear

    2 months ago

  • Posted a reply to How to use “lazy-load”, on the site WordPress.org Forums:
    Thank you for the information

    2 months ago

  • Posted a reply to How to use “lazy-load”, on the site WordPress.org Forums:
    Yes → https://www.moneygrabbing.co.uk

    2 months ago

  • Created a topic, How to use “lazy-load”, on the site WordPress.org Forums:
    How to add to the "lazy-load" file path → /wp-conten…

    2 months ago

  • Created a topic, It always works, on the site WordPress.org Forums:
    It always works, it has not let me down yet. It helps …

    2 months ago

  • Created a topic, It works!, on the site WordPress.org Forums:
    The add-on works immediately after installation. That'…

    7 months ago

  • Created a topic, I installed and I can see something, on the site WordPress.org Forums:
    I really liked the fact that I installed and I can see…

    7 months ago

  • Posted a reply to Disappointed (not intuitive), on the site WordPress.org Forums:
    Thank you for attention, I have improved the number of stars

    7 months ago

  • Created a topic, Disappointed (not intuitive), on the site WordPress.org Forums:
    I am very disappointed with the addition. No intuition…

    7 months ago

  • Created a topic, Works with the new version, on the site WordPress.org Forums:
    Works with the new version of WordPress 4.9.8

    10 months ago

  • Created a topic, Premium – It works!, on the site WordPress.org Forums:
    I buy "FG Joomla to WordPress Premium" with "FG Joomla…

    1 year ago

  • Created a topic, Convenience, on the site WordPress.org Forums:
    The convenience of using the plugin and the most impor…

    1 year ago

  • Created a topic, In FAQ is incorrect characters, on the site WordPress.org Forums:
    In site → https://pl.wordpress.org/plugins/custom-co…

    1 year ago