WordPress.org

Profiles

  • Member Since: February 26th, 2019
  • Find me on:
  • Created a topic, if ( “Gutenberg” ): ?, on the site WordPress.org Forums:
    We are working on a new Template for an existing WP pa…

    22 hours ago

  • Posted a reply to Redirect Blocked Users?, on the site WordPress.org Forums:
    @ipstenu Tanksyou, It works well, but is hard to find at fist time. May just…

    22 hours ago

  • Created a topic, Redirect Blocked Users?, on the site WordPress.org Forums:
    Hello How to redirect blocked Users? Where do I enter…

    4 days ago

  • Posted a reply to PHP Dispatch does send the original URL to the browser!, on the site WordPress.org Forums:
    @mbrsolution As I told above, it seams, you don’t take the issue serous? Just marketing…

    2 months ago

  • Posted a reply to PHP Dispatch does send the original URL to the browser!, on the site WordPress.org Forums:
    @mbrsolution One part of the issue is the lazy error handling of the plugin. If…

    2 months ago

  • Posted a reply to Require more secure uploads, on the site WordPress.org Forums:
    @klivie This plugin isn't secure at all. Read: https://wordpress.org/support/topic/php-dispatch-does-send-the-original-url-to-the-browser-2/ I can only advise you: Hands…

    2 months ago

  • Posted a reply to PHP Dispatch does send the original URL to the browser!, on the site WordPress.org Forums:
    @mbrsolution I can provide you the evidence, it doesn't works. But not in public. Can…

    2 months ago

  • Created a topic, PHP Dispatch does send the original URL to the browser!, on the site WordPress.org Forums:
    In the download settings say: “PHP Dispatching keeps t…

    2 months ago

  • Posted a reply to Doesn’t redirect to another page, on the site WordPress.org Forums:
    Same experience. I'm really desapointed too. Secure redirecting isn't working at all.

    2 months ago

  • Created a topic, PHP Dispatch does send the original URL to the browser!, on the site WordPress.org Forums:
    In the download settings say: "PHP Dispatching keeps t…

    2 months ago

  • Posted a reply to Redirect old URL with .htaccess?, on the site WordPress.org Forums:
    @cuong381 Spam? You are not welcome!

    2 months ago

  • Created a topic, sub-mneu is not hidden, on the site WordPress.org Forums:
    Hello UAM isn't hiding the sub-menu item, if the page…

    3 months ago

  • Posted a reply to Redirect old URL with .htaccess?, on the site WordPress.org Forums:
    Thank you very much @autotutorial ! It works. But it causes a new problem: http://www.domain.com/index.php?task=listcats&cat_id=99&Itemid=52&option=com_mtreeredirect…

    3 months ago

  • Posted a reply to Redirect old URL with .htaccess?, on the site WordPress.org Forums:
    It doesn't disturb WP, but doesn't redirect to https://www.domain.com/information/about-us/. Not working.

    3 months ago

  • Created a topic, Redirect old URL with .htaccess?, on the site WordPress.org Forums:
    There are many old links in the internet to our homepa…

    3 months ago

  • Posted a reply to “Approved” or “Pending” users?, on the site WordPress.org Forums:
    WOW! You are very quick with solutions! It works! Tank you very much!

    3 months ago

  • Posted a reply to Not working any more, on the site WordPress.org Forums:
    Version 2.3.1 seams to work well. Thank you!

    3 months ago

  • Posted a reply to Fix The Plugin, on the site WordPress.org Forums:
    Otter is an overkill for my needs. Version 2.3.1 of Intergeo seams to work well.…

    3 months ago

  • Posted a reply to Cannot edit existing map nor create a new one, on the site WordPress.org Forums:
    Version 2.3.1 seams to work well. Thank you!

    3 months ago

  • Posted a reply to Adding text to markers does not work, on the site WordPress.org Forums:
    Version 2.3.1 seams to work well. Thank you!

    3 months ago

  • Created a topic, “Approved” or “Pending” users?, on the site WordPress.org Forums:
    We often see users register, but never confirming the …

    3 months ago

  • Posted a reply to FAQ multiple categories on one page not working, on the site WordPress.org Forums:
    @aankit Thanks! Seams to work fine for me.

    8 months ago

  • Posted a reply to Adding text to markers does not work, on the site WordPress.org Forums:
    @vishakha @silviu0themeisle It’s now more then a moth ago. There is still the broken version…

    8 months ago

  • Posted a reply to Fix The Plugin, on the site WordPress.org Forums:
    @vishakha @silviu0themeisle It’s now more then a moth ago. There is still the broken version…

    8 months ago

  • Posted a reply to Cannot edit existing map nor create a new one, on the site WordPress.org Forums:
    It’s now more then a moth ago. There is still the broken version online. (V…

    8 months ago

  • Posted a reply to Intergeo Maps don’t works, on the site WordPress.org Forums:
    It’s now more then a moth ago. There is still the broken version online. (V…

    8 months ago

  • Posted a reply to Not working any more, on the site WordPress.org Forums:
    It's now more then a moth ago. There is still the broken version online. (V…

    8 months ago

  • Posted a reply to to separate questions with categories, on the site WordPress.org Forums:
    <h1>category 1</h> [hrf_faqs category='category-1'] <h1>category 2</h> [hrf_faqs category='category-2'] <h1>category 3</h> [hrf_faqs category='category-3'] It's working well!

    10 months ago

  • Posted a reply to Intergeo Maps don’t works, on the site WordPress.org Forums:
    Same problem over here I use Intergeo Maps since a few years. It was working…

    10 months ago

  • Created a topic, Not working any more, on the site WordPress.org Forums:
    I use Intergeo Maps since a few years. It was working …

    10 months ago

  • Posted a reply to Is MailPoet compatible with auto-update?, on the site WordPress.org Forums:
    @wysija Thank you! We'll test it.

    10 months ago

  • Created a topic, Is MailPoet compatible with auto-update?, on the site WordPress.org Forums:
    Hello MailPoet 2 was able to crash the hole WordPress…

    10 months ago

  • Posted a reply to FAQ multiple categories on one page not working, on the site WordPress.org Forums:
    @abhipathak Are there plans to integrate my code above to integrate in to the plugin?…

    10 months ago

  • Posted a reply to FAQ multiple categories on one page not working, on the site WordPress.org Forums:
    @selfspy [hrf_faqs category='category-1'] [hrf_faqs category='category-2'] [hrf_faqs category='category-3'] [hrf_faqs category='category-4'] Read below the Plugin-Settings for more!

    11 months ago

  • Posted a reply to FAQ multiple categories on one page not working, on the site WordPress.org Forums:
    Same problem over here. But I've a work a round: Edit the file /wp-content/plugins/html5-responsive-faq/include/hrf-faq.php Replace…

    11 months ago