Profiles

  • Member Since: March 14th, 2014
  • Find me on:
  • Created a topic, A step backwards, on the site WordPress.org Forums:
    Hard to use without any real tutorial. Menu system is…

  • Created a topic, Unable To Save On Settings Page, on the site WordPress.org Forums:
    Hi, No matter the settings, I'm unable to save. La…

  • Posted a reply to “style_class” Does not seem to work for popup button, on the site WordPress.org Forums:
    Solved, seems !important needed to be added to override certain existing CSS rules.

  • Created a topic, “style_class” Does not seem to work for popup button, on the site WordPress.org Forums:
    Hello, I'm trying to apply a custom CSS class to the…

  • Created a topic, Divi 4.10.5 | Not Working, on the site WordPress.org Forums:
    Hello, It looks like the plugin is not functioning w…

  • Created a topic, GTM/data layer events, on the site WordPress.org Forums:
    Hello, I'd like to be able to track events on the su…

  • Created a topic, Time Delay/Timed Content, on the site WordPress.org Forums:
    Hello, Thanks for the great plugin. Could you/anyo…

  • Posted a reply to WordPress MU Support | Setup Does Nothing, on the site WordPress.org Forums:
    Thanks for the detailed reply! The Nginx modification worked by adding the line: try_files $uri…

  • Created a topic, WordPress MU Support | Setup Does Nothing, on the site WordPress.org Forums:
    Hello, When clicking "Setup" nothing happens. This i…

  • Posted a reply to Divi page formatting problem after CF7 styler upgrade, on the site WordPress.org Forums:
    Can confirm the above replace solution by @damienomahony fixed mine, too. This should be fixed…

  • Posted a reply to Image not showing in received email because of the relative path, on the site WordPress.org Forums:
    UPDATE: It appears as though this has to do with the TINYMce editor: https://support.tiny.cloud/hc/en-us/articles/226358987-Absolute-URLs-on-links-and-images Would…

  • Posted a reply to Image not showing in received email because of the relative path, on the site WordPress.org Forums:
    UPDATE: Could this be related to something to do with the way in which WP…

  • Posted a reply to Image not showing in received email because of the relative path, on the site WordPress.org Forums:
    UPDATE: This only appears to happen when using templates. If I copy and paste the…

  • Posted a reply to Image not showing in received email because of the relative path, on the site WordPress.org Forums:
    Same issue here.

  • Posted a reply to Error when logging with Fb, on the site WordPress.org Forums:
    Could you give instructions on how to add this filter?

  • Created a topic, LOGIN | Pinterest, on the site WordPress.org Forums:
    Is it possible to get a login/continue with Pinterest …

  • Created a topic, LOGIN | Social login to Mautic, on the site WordPress.org Forums:
    Hello, Firstly, thanks for the great plugin. I wou…

  • Created a topic, Variables | From Current Page, on the site WordPress.org Forums:
    Hi, Thanks for the great plugin. Is it possible to…

  • Created a topic, No Field Values Appearing In Mautic, on the site WordPress.org Forums:
    Hello, Whenever I submit a form, the only field whic…

  • Posted a reply to Usage of the Google Maps APIs now requires a key., on the site WordPress.org Forums:
    Hello, I receive the API key error. I specifically need the coordinates option. Would that…

  • Created a topic, Problem solved, on the site WordPress.org Forums:
    I had an issue where for some reason featured images w…

  • Created a topic, Product Data, on the site WordPress.org Forums:
    Hello, Would it be possible to include product data …