WordPress.org

Profiles

  • Member Since: May 7th, 2020
  • Find me on:
  • Posted a reply to confirmation message has changed after update, on the site WordPress.org Forums:
    Dear Takayuki Miyoshi , Thanks for your response . My default theme is Eduma (…

    1 hour ago

  • Posted a reply to confirmation message has changed after update, on the site WordPress.org Forums:
    Dear Takayuki Miyoshi , Thanks for your response . My site URL is https://theworkshop.ir and…

    4 hours ago

  • Created a topic, confirmation message has changed after update, on the site WordPress.org Forums:
    Hi , After updating Contact form 7 to new version , I…

    18 hours ago

  • Posted a reply to Optimize images, on the site WordPress.org Forums:
    Dear qtwrk , Thanks for your response . There are no problem and it is…

    1 week ago

  • Created a topic, Optimize images, on the site WordPress.org Forums:
    Hi , I am using Light speed cash plugin and I want to…

    1 week ago

  • Posted a reply to some problems with loco translate, on the site WordPress.org Forums:
    Dear Tim W , Thanks for your response . Best regards , AZAD

    3 weeks ago

  • Posted a reply to some problems with loco translate, on the site WordPress.org Forums:
    Dear Tim W , Thanks for your response . Yes , 1. is unrelated to…

    3 weeks ago

  • Created a topic, some problems with loco translate, on the site WordPress.org Forums:
    Hi , I have some problems with loco translate : 1 . W…

    3 weeks ago

  • Posted a reply to cron jobs problem, on the site WordPress.org Forums:
    Dear qtwrk , Thanks for response , Well , how ? Can you help me…

    3 weeks ago

  • Posted a reply to ?doing_wp_cron=, on the site WordPress.org Forums:
    Can you help me ?

    3 weeks ago

  • Posted a reply to cron jobs problem, on the site WordPress.org Forums:
    Dear qtwrk , Thanks for response , Yes I checked it before , in this…

    3 weeks ago

  • Posted a reply to cron jobs problem, on the site WordPress.org Forums:
    # BEGIN LSCACHE ## LITESPEED WP CACHE PLUGIN - Do not edit the contents of…

    3 weeks ago

  • Posted a reply to cron jobs problem, on the site WordPress.org Forums:
    Dear qtwrk , Thanks for response , But I need more detailed help to solve…

    3 weeks ago

  • Posted a reply to ?doing_wp_cron=, on the site WordPress.org Forums:
    Dear mattyrob , Thanks for your response . No I didn ' t add it…

    3 weeks ago

  • Created a topic, ?doing_wp_cron=, on the site WordPress.org Forums:
    Hi , When I click on the site address , “/?doing_wp_c…

    3 weeks ago

  • Created a topic, cron jobs problem, on the site WordPress.org Forums:
    Hi , After updating LSC to 3.2.3.2 , my site encounte…

    3 weeks ago

  • Posted a reply to Admin bar disappeared, on the site WordPress.org Forums:
    Thanks , May be I give up using ESI feature , because the current Theme…

    3 weeks ago

  • Posted a reply to Admin bar disappeared, on the site WordPress.org Forums:
    Dear qtwrk , I set cache admin bar first but I disabled it , now…

    3 weeks ago

  • Created a topic, Admin bar disappeared, on the site WordPress.org Forums:
    Hi , When I activate ESI feature , Unfortunately my a…

    3 weeks ago

  • Posted a reply to Site health error, on the site WordPress.org Forums:
    Dear James Huff , Thanks for your response . Actually my all plugins are qualified…

    2 months ago

  • Posted a reply to Site health error, on the site WordPress.org Forums:
    Dear James Huff , Thanks for your response . About critical issue that I mentioned…

    2 months ago

  • Created a topic, good plugin, on the site WordPress.org Forums:
    I give it a 5-star rating

    2 months ago

  • Created a topic, good plugin, on the site WordPress.org Forums:
    I gave it a 5-star rating

    2 months ago

  • Created a topic, Site health error, on the site WordPress.org Forums:
    Hi . My site health showed me some errors below : cr…

    2 months ago

  • Posted a reply to missing strings, on the site WordPress.org Forums:
    Can you help me ?

    2 months ago

  • Posted a reply to missing strings, on the site WordPress.org Forums:
    Dear Riaanknoetze , Thanks . Actually I translated both of theme and WooCommerce with locotranslate…

    2 months ago

  • Created a topic, missing strings, on the site WordPress.org Forums:
    Hi . After updating WooCommerece to version 4.1.0 ye…

    2 months ago